Ports (RJ11) du modem
2
Quantité de Ports USB 2.0
1
Ports E/S
Micro-USB 2.0, 2 x RJ-11 FXS
Largeur
60 mm
Profondeur
100 mm
Hauteur
22 mm
Poids
53 g
Type de source d'alimentation
USB
Tension de sortie
5 V
Température d'opération
0 - 40 °C
Humidité relative de fonctionnement (H-H)
20 - 95%
Protocoles pris en charge
SIP 2.0 (RFC 3261)
SIP over TCP
SIP over UDP
SIP over TLS
SDP (RFC 2327)
SDP (RFC 2327)
RTP (RFC 1889)
RTCP (RFC 1890)
STUN (RFC 5389)
DNS A record (RFC 1706)
DNS SRV record (RFC 2782)
Redondance du proxy SIP via enregistrements DNS SRV A
Nombre de lignes SIP prises en charge
10
Qualité de service (QoS)
QoS couche 3 via étiquetage DSCP
Traduction d'adresses IP (NAT, Network address translation)
Fonction NAT
NAT Keepalive
Guide de démarrage rapide
Câbles inclus
USB
Identification de l'appelant
Possibilité de conférence téléphonique
Appel en attente
Mise en attente
Transfert d'appel
Prise d'appel
Fonction
Composition automatique post-décroché
Journal d'appels
500
Paramètres de renvoi d’appel
Tout, Busy, No answer
Codecs vocaux
G.711a, G.711u
Modes DTMF (Dual-Tone Multi-Frequency)
In-band, RFC2833, Info SIP
Profils de configuration FXS régionaux
27
Fonctionnalités FXS
Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence adjustment, TX/RX gain adjustment, Tone dial mode
Réglage de l’impédance de terminaison
Filtre d’équilibre trans-hybride
Tonalité décroché
Voyants
Couleur du produit
Blanc, Gris