Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : TI-PG541I EAN : 0710931160581

228,58 €HT 274,29 €TTC

Dont 0,13 € d'éco-participation TTC

Trendnet TI-PG541i, Géré, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)
5 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
12 Gbit/s
Commutation
  • Boîtier métallique renforcé de classe IP30 avec fixation Rail DIN intégrée
  • Températures de fonctionnement étendues, de 40 à 70 °C (de -40 à 158 °F)
  • 4 ports PoE+ Gigabit (802.3at), 1 port Gigabit et 1 logement SFP Gigabit
  • Alimentation totale de 120 watts
  • Entrées d'alimentation redondantes et sortie alarme
  • CLI (Telnet), Web (HTTP), gestion SNMP v1 / v2c
  • Compatibilité VLAN 802.1Q / basé MAC et filtrage IGMP
  • Compatibilité 802.1p/DSCP / Programmation de files (SP/WFQ/WRR) QoS
  • Prend en charge l'Ethernet Ring Protection Switching (ERPSv2)
  • Conformité NDAA / TAA
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 20 et le 22 octobre

14 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,29 € TTC. Se connecter

Le switch Rail DIN géré de couche 2 PoE+ Gigabit industriel renforcé à 6 ports de TRENDnet, le modèle TI-PG541i, dispose de quatre ports PoE+ Gigabit, d'un logement SFP Gigabit et d'une capacité d'alimentation PoE de 120 watts. Le switch dispose d'un solide boîtier métallique de classe IP30 et est conçu pour résister aux vibrations et aux chocs importants, il est protégé contre ESD/EMI/surcharges électriques. Il fonctionne dans une plage de température étendue (- 40 – 70 °C (- 40 - 158 °F)) pour les environnements difficiles. La gestion L2 comprend des fonctions telles que le contrôle du port PoE, le VLAN, la multidiffusion et le QoS qui permet une intégration souple au réseau.

  • Référence
    TI-PG541I
  • En stock
    14 Produits
  • Condition
    Neuf
  • EAN13
    0710931160581
  • MPN
    TI-PG541I

  • Quantité de ports Ethernet RJ-45 de commutation de base
    5
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Ubiquiti Networks Ubiquiti UniFi Switch Lite 16 PoE L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P SonicWall SWS12-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir Trendnet TI-G642i Géré L2 Gigabit Ethernet (10/100/1000) Noir LevelOne IFP-0801 commutateur réseau Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Prix TTC 274,29 € 276,59 € + 2,30 268,59 € − 5,70 258,99 € − 15,30 255,99 € − 18,30
Prix HT 228,58 € 230,49 € + 1,92 223,83 € − 4,75 215,83 € − 12,75 213,33 € − 15,25
Référence TI-PG541I USW-LITE-16-POE 02-SSC-2462 TI-G642I IFP-0801
EAN 0710931160581 0810010071118 0758479224624 0710931161540 4015867196663
Quantité de ports Ethernet RJ-45 de commutation de base 5 16 8 4 12
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Fast Ethernet (10/100)
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.3af, IEEE 802.3at IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Capacité de commutation 12 Gbit/s 16 Gbit/s 20 Gbit/s 12 Gbit/s 1,6 Gbit/s
Couleur Noir Blanc Noir Noir Noir
Voyants Oui Réseau, PoE, Système Panne, Énergie Oui Liaison, Énergie, Statut
Nombre de modules SFP installés 0 0 0 — 0
Nombre de modules SFP+ installés 0 0 0 — 0
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 5
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 1
Poids et dimensions
Largeur 135 mm
Profondeur 120 mm
Hauteur 31 mm
Poids 528 g
Puissance
Alimentation redondante (RPS)
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Tension de sortie 48 V
Courant de sortie 5 A
Consommation (max) 130 W
Conditions environnementales
Température d'opération -40 - 70 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Port mirroring (Mise en miroir des ports)
Full duplex
Agrégation de lien
Contrôle Broadcast storm
Apprentissage automatique d'adresse MAC pris en charge
Support VLAN
Fonctions LAN virtuelles Tagged VLAN, Protocol-based VLAN
Nombre de VLANs 256
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 12 Gbit/s
Débit 8,93 Mpps
Support de trames étendues (Jumbo Frames)
Trames géantes 10000
Mémoire cache de paquet 128 Mo
Informations sur l'emballage
Boitier de raccordement inclus
Type d'emballage Boîte
CD de ressources
Sécurité
Fonctions DHCP DHCP server
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, HTTPS, SNMP
Protection en boucle
Authentification Authentification sur port
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Journal des événements du système
Support MIB RFC 1213, RFC 1493, RFC 1643, RFC 1757
Contenu de l'emballage
Guide de démarrage rapide
Autres caractéristiques
Port sur le bornier
Design
Grille de montage
Couleur du produit Noir
Voyants
Code (IP) Internationale Protection IP30
Montage des rails DIN
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 4
Port par alimentation PoE (Power over Ethernet) 30 W
Budget Total Power over Ethernet (PoE) 120 W
représentation / réalisation
Temps moyen entre pannes 435905 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion
Tableau des adresses MAC multidiffusion 256 entrées

Sécurité et fabricant

Fabricant

Trendnet

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

Coordonnées en cours de collecte.

MarqueTrendnet Réf.TI-PG541I EAN0710931160581

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut