D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v

Référence : DGS-3130-30PS/E EAN : 0790069469947

1 148,33 €HT 1 377,99 €TTC

Dont 1,02 € d'éco-participation TTC

D-Link DGS-3130-30PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
10G
Fonction
168 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 6 et le 8 octobre

20 produits disponibles immédiatement

D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    DGS-3130-30PS/E
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    0790069469947

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v DELL N1524P Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir Ubiquiti Networks Ubiquiti UniFi Enterprise XG 24 Géré L3 10G Ethernet (100/1000/10000) Acier inoxydable Fortinet FS-110G-FPOE commutateur réseau Géré L2 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via Aruba HPE company HPE Aruba Networking X372 54VDC 1050W 110‑240VAC PS composant de commutation Alimentation électrique
Prix TTC 1 377,99 € 1 357,39 € − 20,60 1 415,69 € + 37,70 1 445,09 € + 67,10 1 446,79 € + 68,80
Prix HT 1 148,33 € 1 131,16 € − 17,17 1 179,74 € + 31,42 1 204,24 € + 55,92 1 205,66 € + 57,33
Référence DGS-3130-30PS/E 210-AEVY USW-EnterpriseXG-24 FS110GFPOE JL087A#ABB
EAN 0790069469947 5397063839377 0810010072931 0195875318142 0888793598269
Quantité de ports Ethernet RJ-45 de commutation de base 24 24 24 10 —
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) 10G Ethernet (100/1000/10000) 10G Ethernet (100/1000/10000) —
Tension d'entrée AC 100 - 240 V — 100 - 240 V 100 - 240 V 110 - 240 V
Capacité de commutation 168 Gbit/s 128 Gbit/s 580 Gbit/s 140 Gbit/s —
Type de commutateur Géré Géré Géré Géré —
Banc de commutateurs L3 L3 L3 L2 —
Couleur Gris Noir Acier inoxydable — Métallique
Nombre de modules SFP installés 0 — 0 0 —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Connecteur de fibre optique SFP+
Quantité de Ports USB 2.0 1
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 430 mm
Hauteur 44 mm
Poids 5,6 kg
Puissance
Source d'alimentation CC
Alimentation redondante (RPS)
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation électrique typique 38,74 W
Consommation (max) 454,55 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 1550,92 BTU/h
Protocoles
Protocole d'enregistrement GARP VLAN (GVRP)
Protocole de routage RIP
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 16384 entrées
Capacité de commutation 168 Gbit/s
Taux de transfert 125 Mpps
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Mémoire cache de paquet 2 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Liste de contrôle d'accès à la sortie 512
Liste de contrôle d'accès à l'entrée 2048
Filtrage IGMP
Algorithme de sécurité soutenu SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Authentification Auto VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Algorithmes de planification de file d'attente Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L3
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Journal des événements du système
Support MIB RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Design
Grille de montage
Empilable
Couleur du produit Gris
Voyants
Nombre de ventilateurs 3 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 24
Budget Total Power over Ethernet (PoE) 370 W
représentation / réalisation
Empilage physique (unités) 9
Empilage virtuel (unités) 32
Niveau sonore 53,4 dB
Temps moyen entre pannes 279418 h
Caractéristiques de multidiffusion
Support à la multidifusion
Fonctions de multidiffusion Multicast contrôlable
Chargement...
Retour en haut