Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : ZY-RGS20012P EAN : 4718937592050

976,91 €HT 1 172,29 €TTC

Dont 0,26 € d'éco-participation TTC

Zyxel RGS200-12P, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, Montage mural
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
24 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel RGS200-12P. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 24 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Voltage d'entrée DC: 12 - 58 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural, Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 20 et le 22 octobre

8 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 14,06 € TTC. Se connecter

Zyxel RGS200-12P. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 24 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Voltage d'entrée DC: 12 - 58 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural, Grille de montage

  • Référence
    ZY-RGS20012P
  • En stock
    8 Produits
  • Condition
    Neuf
  • EAN13
    4718937592050
  • MPN
    RGS200-12P-ZZ0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir LevelOne IGP-1271 commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12G Class4 PoE 2G/2SFP 139W Switch Ubiquiti Networks Ubiquiti USW-Pro-Max-24-PoE L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gri LevelOne GTL-2881 commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
Prix TTC 1 172,29 € 1 188,39 € + 16,10 1 276,29 € + 104,00 1 017,89 € − 154,40 1 017,49 € − 154,80
Prix HT 976,91 € 990,33 € + 13,42 1 063,58 € + 86,67 848,24 € − 128,67 847,91 € − 129,00
Référence ZY-RGS20012P IGP-1271 R8N89A#ABB USW-PRO-MAX-24-POE GTL-2881
EAN 4718937592050 4015867202654 0190017541853 0810084692608 4015867198988
Mémoire interne — 128 Mo 4096 Mo — 256 Mo
Quantité de ports Ethernet RJ-45 de commutation de base 8 16 12 24 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000)
Nombre de modules SFP+ installés 0 0 0 2 0
Capacité de commutation 24 Gbit/s 24 Gbit/s 32 Gbit/s 112 Gbit/s 128 Gbit/s
Banc de commutateurs L2 L3 L3 L3 L3
Nombre de modules SFP installés 0 0 0 — 0
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 4
Connecteur de fibre optique SFP
Poids et dimensions
Largeur 77 mm
Profondeur 127,3 mm
Hauteur 154 mm
Poids 1,45 kg
Puissance
Voltage d'entrée DC 12 - 58 V
Tension d'entrée 12 - 58 V
Consommation (max) 255 W
Conditions environnementales
Température d'opération -40 - 75 °C
Température hors fonctionnement -40 - 85 °C
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 86955 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Full duplex
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Négociation automatique
Support VLAN
Fonctions LAN virtuelles Tagged VLAN
Nombre de VLANs 1024
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 24 Gbit/s
Débit 17,86 Mpps
Enregistrement-et-réémission
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 0,5 Mo
Informations sur l'emballage
Kit de montage mural
Largeur du colis 133 mm
Profondeur du colis 192 mm
Hauteur du colis 238 mm
Poids du paquet 1,9 kg
Sécurité
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtrage d'adresse MAC
Support SSH/SSL
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Journal des événements du système
Support MIB RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Contenu de l'emballage
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Distance de transmission (max) 40 km
Design
Grille de montage
Couleur du produit Noir
Matériau du boîtier/corps Métal
Code (IP) Internationale Protection IP30
Montage mural
Montage des rails DIN
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 8
Budget Total Power over Ethernet (PoE) 240 W
représentation / réalisation
Micrologiciel évolutif
Taille du buffer 512 Ko
Plug and Play
Temps moyen entre pannes 568430 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.ZY-RGS20012P EAN4718937592050

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut