Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir

Référence : GS1915-8-EU0101F EAN : 4718937621897

70,66 €HT 84,79 €TTC

Dont 0,13 € d'éco-participation TTC

Zyxel GS1915-8, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
16 Gbit/s
Commutation
Zyxel GS1915-8. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC
Garantie 2 ans
Disponibilité : En Stock

Neuf

Livraison estimée entre le 20 et le 22 octobre

15 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 1,01 € TTC. Se connecter

Zyxel GS1915-8. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC

  • Référence
    GS1915-8-EU0101F
  • En stock
    15 Produits
  • Condition
    Neuf
  • EAN13
    4718937621897

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir D-Link DGS-1016D/E commutateur réseau Non-géré Noir, Métallique TP-LINK TP-Link Omada DS106GPP commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation Trendnet TEG-S5091 commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Netgear NETGEAR GS305EP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Prix TTC 84,79 € 83,79 € − 1,00 86,59 € + 1,80 86,89 € + 2,10 87,19 € + 2,40
Prix HT 70,66 € 69,83 € − 0,83 72,16 € + 1,50 72,41 € + 1,75 72,66 € + 2,00
Référence GS1915-8-EU0101F DGS-1016D DS106GPP TEG-S5091 GS305EP-100PES
EAN 4718937621897 0790069269974 4895252507720 0710931141146 0606449153149
Quantité de ports Ethernet RJ-45 de commutation de base 8 16 6 8 5
Standards réseau IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3at, IEEE 802.3af
Répertoire MAC 8000 entrées 8000 entrées 4000 entrées 4000 entrées 4000 entrées
Capacité de commutation 16 Gbit/s 32 Gbit/s 12 Gbit/s 60 Gbit/s 10 Gbit/s
Type de commutateur Géré Non-géré Non-géré Non-géré Géré
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) — Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000)
Source d'alimentation Secteur — AC/DC AC/DC CC
Tension d'entrée AC 220 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports .Gigabit Ethernet (copper) 8
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 250 mm
Profondeur 104 mm
Hauteur 27 mm
Poids 620 g
Puissance
Source d'alimentation Secteur
Tension d'entrée AC 220 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 4,7 W
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 16,03 BTU/h
Protocoles
Protocoles de gestion SNMP v1,v2,v3, RMON (1,2,3,9)
Réseau
Standards réseau IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Assistance contrôle des flux
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Support VLAN
Nombre de VLANs 8
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 16 Gbit/s
Taux de transfert 11,9 Mpps
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 0,525 Mo
Informations sur l'emballage
Largeur du colis 302 mm
Profondeur du colis 227 mm
Hauteur du colis 64 mm
Poids du paquet 1,1 kg
Sécurité
Filtrage IGMP
Filtrage d'adresse MAC
Support SSH/SSL
Certificat
Certification CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Journal des événements du système
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Guide d'utilisation
Manuel d'utilisation
Design
Couleur du produit Noir
Voyants
Compatibilité électromagnétique LVD EN60950-1, BSMI CNS14336-1
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Temps moyen entre pannes 1144461 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.GS1915-8-EU0101F EAN4718937621897

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut