Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : GS1915-8EP-EU0101F EAN : 4718937621934

121,99 €HT 146,39 €TTC

Dont 0,26 € d'éco-participation TTC

Zyxel GS1915-8EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
16 Gbit/s
Commutation
Zyxel GS1915-8EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 31 octobre et le 2 novembre

5 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 1,75 € TTC. Se connecter

Zyxel GS1915-8EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE)

  • Référence
    GS1915-8EP-EU0101F
  • En stock
    5 Produits
  • Condition
    Neuf
  • EAN13
    4718937621934
  • MPN
    GS1915-8EP-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir TP-LINK TP-Link TL-SL1218P commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via D-Link DGS-1210-10 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir, Gris D-Link DGS-1100-24V2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir, Gris ZyXEL Zyxel XMG-108HP Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix TTC 146,39 € 148,40 € + 2,01 143,29 € − 3,10 155,99 € + 9,60 156,99 € + 10,60
Prix HT 121,99 € 123,67 € + 1,67 119,41 € − 2,58 129,99 € + 8,00 130,83 € + 8,83
Référence GS1915-8EP-EU0101F TL-SL1218P DGS-1210-10/E DGS-1100-24V2/E XMG-108HP-EU0101F
EAN 4718937621934 1210002617161 0790069467707 0790069467844 4718937631148
Format — 1U 1U 1U —
Quantité de ports Ethernet RJ-45 de commutation de base 8 18 8 24 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500)
Tension d'entrée AC 200 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V
Répertoire MAC 8000 entrées 8000 entrées 8000 entrées 8000 entrées 4000 entrées
Capacité de commutation 16 Gbit/s 7,2 Gbit/s 20 Gbit/s 48 Gbit/s 60 Gbit/s
Taux de transfert 11,9 Mpps 5,36 Mpps 14,88 Mpps 35,71 Mpps 44,6 Mpps
Trames géantes 9000 10000 9216 9216 12000
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports .Gigabit Ethernet (copper) 8
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 250 mm
Profondeur 104 mm
Hauteur 27 mm
Poids 620 g
Puissance
Source d'alimentation Secteur
Tension d'entrée AC 200 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 72 W
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 245,52 BTU/h
Protocoles
Protocoles de gestion SNMP v1,v2,v3, RMON (1,2,3,9)
Réseau
Standards réseau IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Assistance contrôle des flux
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Support VLAN
Nombre de VLANs 8
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 16 Gbit/s
Taux de transfert 11,9 Mpps
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 0,525 Mo
Informations sur l'emballage
Largeur du colis 302 mm
Profondeur du colis 227 mm
Hauteur du colis 64 mm
Poids du paquet 1,4 kg
Sécurité
Filtrage IGMP
Filtrage d'adresse MAC
Support SSH/SSL
Certificat
Certification CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Journal des événements du système
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Guide d'utilisation
Manuel d'utilisation
Design
Couleur du produit Noir
Voyants
Compatibilité électromagnétique LVD EN60950-1, BSMI CNS14336-1
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 8
Budget Total Power over Ethernet (PoE) 60 W
représentation / réalisation
Temps moyen entre pannes 1641000 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S (Deutsche Vertriebsniederlassung)

Adenauerstraße 20 / A3 / 3OG
52146 Würselen
Allemagne

sales@zyxel.de

MarqueZyXEL Réf.GS1915-8EP-EU0101F EAN4718937621934

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut