Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : GS1900-10HP-EU0102F EAN : 4718937621200

134,24 €HT 161,09 €TTC

Dont 0,26 € d'éco-participation TTC

Zyxel GS1900-10HP, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
20 Gbit/s
Commutation
Zyxel GS1900-10HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 1er et le 3 novembre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 1,93 € TTC. Se connecter

Zyxel GS1900-10HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural

  • Référence
    GS1900-10HP-EU0102F
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    4718937621200
  • MPN
    GS1900-10HP-EU0102F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000) · 100 - 240 V

Caractéristique Cette fiche ZyXEL Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir ZyXEL Zyxel XGS1010-12-ZZ0102F commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Gris D-Link DGS-1210-20 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir Netgear NETGEAR GS110TP Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gri Intellinet Commutateur réseau (switch) industriel Gigabit Ethernet PoE+ 8 ports avec passthrough PoE, 1 port PD PoE 95 W, 7 port
Prix TTC 161,09 € 161,39 € + 0,30 173,29 € + 12,20 146,99 € − 14,10 175,99 € + 14,90
Prix HT 134,24 € 134,49 € + 0,25 144,41 € + 10,17 122,49 € − 11,75 146,66 € + 12,42
Référence GS1900-10HP-EU0102F XGS1010-12-ZZ0102F DGS-1210-20/E GS110TP-300EUS 561624
EAN 4718937621200 4718937633708 0790069467745 0606449137644 0766623561624
Mémoire interne — — 256 Mo 128 Mo —
Quantité de ports Ethernet RJ-45 de commutation de base 8 8 16 8 8
Standards réseau IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x IEEE 802.3ab, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Répertoire MAC 8000 entrées 16000 entrées 8000 entrées 8000 entrées 4000 entrées
Capacité de commutation 20 Gbit/s 66 Gbit/s 40 Gbit/s 20 Gbit/s 16 Gbit/s
Couleur Noir Gris Noir Gris Noir
Voyants Oui Oui Oui Activité, LAN, Liaison, PoE, Énergie, Vitesse Activité, Liaison, PoE, Énergie
Bloc d'alimentation inclus Oui Oui Oui Oui —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP 2
Port de console RJ-45
Poids et dimensions
Largeur 250 mm
Profondeur 104 mm
Hauteur 27 mm
Poids 720 g
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 95,3 W
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Protocoles
Protocoles de gestion SNMP, RMON, ICMP, Syslog
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T
Support VLAN
Fonctions LAN virtuelles Voice VLAN
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 20 Gbit/s
Débit 14,88 Mpps
Trames géantes 9000
Sécurité
Fonctions DHCP DHCP client
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SSL/TLS
Filtrage d'adresse MAC
Certificat
Certification CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Journal des événements du système
Support MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Contenu de l'emballage
Câbles inclus Secteur
Design
Grille de montage
Couleur du produit Noir
Voyants
Montage mural
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 8
Budget Total Power over Ethernet (PoE) 77 W
représentation / réalisation
Temps moyen entre pannes 800259 h

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S (Deutsche Vertriebsniederlassung)

Adenauerstraße 20 / A3 / 3OG
52146 Würselen
Allemagne

sales@zyxel.de

MarqueZyXEL Réf.GS1900-10HP-EU0102F EAN4718937621200

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut