Zyxel GS1350-6HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

Référence : GS1350-6HP-EU0101F EAN : 3540260177595

140,99 €HT 169,19 €TTC

Dont 0,07 € d'éco-participation TTC

Zyxel GS1350-6HP-EU0101F, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural
5 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
12 Gbit/s
Commutation
Zyxel GS1350-6HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 5. Répertoire MAC: 8000 entrées, Capacité de commutation: 12 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltage d'entrée DC: 52 - 57 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 5 et le 7 novembre

7 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 2,03 € TTC. Se connecter

Zyxel GS1350-6HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 5. Répertoire MAC: 8000 entrées, Capacité de commutation: 12 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltage d'entrée DC: 52 - 57 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural

  • Référence
    GS1350-6HP-EU0101F
  • En stock
    7 Produits
  • Condition
    Neuf
  • EAN13
    3540260177595
  • MPN
    GS1350-6HP-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    5
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000)

Caractéristique Cette fiche ZyXEL Zyxel GS1350-6HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation LevelOne GEP-0823 commutateur réseau Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P Planet PLANET IGS-801T commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Bleu Intellinet Commutateur réseau (switch) industriel Gigabit Ethernet PoE+ 8 ports avec passthrough PoE, 1 port PD PoE 95 W, 7 port Trendnet TI-PG62 commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce
Prix TTC 169,19 € 167,09 € − 2,10 165,09 € − 4,10 175,99 € + 6,80 176,69 € + 7,50
Prix HT 140,99 € 139,24 € − 1,75 137,58 € − 3,42 146,66 € + 5,67 147,24 € + 6,25
Référence GS1350-6HP-EU0101F GEP-0823 IGS-801T 561624 TI-PG62
EAN 3540260177595 4015867207444 4711213687792 0766623561624 0710931160604
Quantité de ports Ethernet RJ-45 de commutation de base 5 8 8 8 4
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Répertoire MAC 8000 entrées 8000 entrées 4000 entrées 4000 entrées 1000 entrées
Capacité de commutation 12 Gbit/s 16 Gbit/s 16 Gbit/s 16 Gbit/s 12 Gbit/s
Couleur Gris Noir Bleu Noir Noir
Voyants Oui Activité, LAN, Énergie — Activité, Liaison, PoE, Énergie Oui
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui Oui — Oui Oui
Budget Total Power over Ethernet (PoE) 60 W 120 W — 120 W 120 W
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 5
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 1
Poids et dimensions
Largeur 193 mm
Profondeur 84 mm
Hauteur 26 mm
Poids 410 g
Puissance
Bloc d'alimentation inclus
Voltage d'entrée DC 52 - 57 V
Consommation (max) 72 W
Conditions environnementales
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Dissipation thermique 245,52 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Nombre de VLANs 256
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 12 Gbit/s
Taux de transfert 8,9 Mpps
Mémoire cache de paquet 0,525 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Proxy IGMP
Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Protection en boucle
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Gestion basée sur le web
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Couleur du produit Gris
Voyants
Montage mural
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 5
Budget Total Power over Ethernet (PoE) 60 W
représentation / réalisation
Micrologiciel évolutif
Temps moyen entre pannes 2021885,87 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S (Deutsche Vertriebsniederlassung)

Adenauerstraße 20 / A3 / 3OG
52146 Würselen
Allemagne

sales@zyxel.de

MarqueZyXEL Réf.GS1350-6HP-EU0101F EAN3540260177595

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut