Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

Référence : GS1900-24-EU0102F EAN : 4718937621231

130,24 €HT 156,29 €TTC

Dont 0,50 € d'éco-participation TTC

Zyxel GS-1900-24 v2, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage, 1U
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
52 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel GS-1900-24 v2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 29 et le 31 octobre

6 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 1,87 € TTC. Se connecter

Zyxel GS-1900-24 v2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

  • Référence
    GS1900-24-EU0102F
  • En stock
    6 Produits
  • Condition
    Neuf
  • EAN13
    4718937621231
  • MPN
    GS1900-24-EU0102F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000)

Caractéristique Cette fiche ZyXEL Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir ZyXEL Zyxel XGS1010-12-ZZ0102F commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Gris Netgear NETGEAR GS110TP Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gri Lancom Systems LANCOM GS-1108 Trendnet TI-G62 commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Noir
Prix TTC 156,29 € 161,39 € + 5,10 146,99 € − 9,30 142,89 € − 13,40 141,59 € − 14,70
Prix HT 130,24 € 134,49 € + 4,25 122,49 € − 7,75 119,08 € − 11,17 117,99 € − 12,25
Référence GS1900-24-EU0102F XGS1010-12-ZZ0102F GS110TP-300EUS 61457 TI-G62
EAN 4718937621231 4718937633708 0606449137644 4044144614576 0710931160345
Quantité de ports Ethernet RJ-45 de commutation de base 24 8 8 8 5
Consommation (max) 16 W 15,61 W 15,1 W 6 W 3,84 W
Standards réseau IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x IEEE 802.3ab, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x IEEE 802.3u, IEEE 802.3x, IEEE 802.3, IEEE 802.3z, IEEE 802.3ab
Capacité de commutation 52 Gbit/s 66 Gbit/s 20 Gbit/s 16 Gbit/s 12 Gbit/s
Type de commutateur Géré Non-géré Géré Non-géré Non-géré
Couleur Noir Gris Gris Noir Noir
Voyants Oui Oui Activité, LAN, Liaison, PoE, Énergie, Vitesse Oui Oui
Bloc d'alimentation inclus Oui Oui Oui Oui —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 131 mm
Hauteur 44 mm
Poids 2,09 kg
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 16 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 55 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Port mirroring (Mise en miroir des ports)
Full duplex
Assistance contrôle des flux
Agrégation de lien
Protocles Spanning Tree (STP)
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Support VLAN
Fonctions LAN virtuelles Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 52 Gbit/s
Taux de transfert 39 Mpps
Enregistrement-et-réémission
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 0,525 Mo
Informations sur l'emballage
Type d'emballage Boîte
Largeur du colis 561 mm
Profondeur du colis 217 mm
Hauteur du colis 82 mm
Poids du paquet 2,85 kg
Sécurité
Fonctions DHCP DHCP client
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection par mot de passe
Type d'authentification RADIUS, TACACS+
Certificat
Certification EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Journal des événements du système
Support MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Design
Grille de montage
Empilable
Format 1U
Couleur du produit Noir
Bouton de réinitialisation
Voyants
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Temps moyen entre pannes 432,673 h
Données logistiques
Code du système harmonisé 85176990

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S (Deutsche Vertriebsniederlassung)

Adenauerstraße 20 / A3 / 3OG
52146 Würselen
Allemagne

sales@zyxel.de

MarqueZyXEL Réf.GS1900-24-EU0102F EAN4718937621231

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut