TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

Référence : TL-SG2016P EAN : 4897098689493

209,16 €HT 250,99 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
16 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
32 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG2016P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 32 Gbit/s. Standards réseau: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltage d'entrée DC: 53.5 V. Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 30 octobre et le 1er novembre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,00 € TTC. Se connecter

TP-Link Omada SG2016P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 32 Gbit/s. Standards réseau: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltage d'entrée DC: 53.5 V. Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    TL-SG2016P
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    4897098689493
  • MPN
    SG2016P

  • Quantité de ports Ethernet RJ-45 de commutation de base
    16
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio LevelOne IES-0510 commutateur réseau Non-géré Fast Ethernet (10/100) Noir Ubiquiti Networks Ubiquiti Ultra 210W Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Blanc TP-LINK TP-Link ES228GP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce p TP-LINK TP-Link Omada ES220GMP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v
Prix TTC 250,99 € 249,59 € − 1,40 248,39 € − 2,60 255,50 € + 4,51 241,29 € − 9,70
Prix HT 209,16 € 207,99 € − 1,17 206,99 € − 2,17 212,92 € + 3,76 201,08 € − 8,08
Référence TL-SG2016P IES-0510 USW-Ultra-210W ES228GP ES220GMP
EAN 4897098689493 4015867181607 0810084693735 1210002609760 8885020625943
Quantité de ports Ethernet RJ-45 de commutation de base 16 4 8 26 18
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Fast Ethernet (10/100) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Type de commutateur Géré Non-géré Géré Géré Géré
Couleur Noir Noir Blanc Noir Noir
Source d'alimentation DC/PoE — DC/PoE Secteur Secteur
Consommation (max) 146,5 W 4,3 W 9 W — 289,7 W
Standards réseau IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x IEEE 802.1p, IEEE 802.3, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x — IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port mirroring (Mise en miroir des ports) Oui — Oui Oui Oui
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

Xtorm CX3031 câble Lightning 1,5 m Noir

Réf. CX3031 EAN 8718182278804

  • 60 W Puissance
  • 1,5 m Longueur de câble

Xtorm CX3031, 1,5 m, Lightning, USB C, Mâle, Mâle, Noir

19,43 €HT 23,32 €TTC
VALUE Câble DisplayPort, DP M - DP M 2,0m

Réf. 11995602 EAN 7611990186235

VALUE Câble DisplayPort, DP M - DP M 2,0m, 2 m, DisplayPort, DisplayPort, Noir, Mâle/Mâle, 2 mm

20,91 €HT 25,09 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Connecteur d'alimentation DC-in jack
Poids et dimensions
Largeur 286 mm
Profondeur 111,7 mm
Hauteur 25,4 mm
Puissance
Source d'alimentation DC/PoE
Voltage d'entrée DC 53.5 V
Consommation (max) 146,5 W
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 499,98 BTU/h
Protocoles
Protocoles réseau pris en charge ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocole d'enregistrement GARP VLAN (GVRP)
Fonctions IPv4 et IPv6 Dual stack IPv4/IPv6
Réseau
Standards réseau IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Négociation automatique
Support VLAN
Fonctions LAN virtuelles Multicast VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 32 Gbit/s
Taux de transfert 23,81 Mpps
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 4,1 Mo
Sécurité
Fonctions DHCP DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Support SSH/SSL
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR)
Saisies d'adresses MAC Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Contenu de l'emballage
Câbles inclus Secteur
Manuel d'utilisation
Design
Grille de montage
Couleur du produit Noir
Voyants PoE, Énergie, Système
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 8
Budget Total Power over Ethernet (PoE) 120 W
représentation / réalisation
Micrologiciel évolutif
Sans ventilateur
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SG2016P EAN4897098689493

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut