Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : ZY-GS19208HPV2 EAN : 4718937602230

195,33 €HT 234,39 €TTC

Dont 0,50 € d'éco-participation TTC

Zyxel GS1920-8HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
20 Gbit/s
Commutation
Zyxel GS1920-8HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 16000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 28 et le 30 octobre

15 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 2,81 € TTC. Se connecter

Zyxel GS1920-8HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 16000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural

  • Référence
    ZY-GS19208HPV2
  • En stock
    15 Produits
  • Condition
    Neuf
  • EAN13
    4718937602230
  • MPN
    GS1920-8HPV2-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Aruba HPE company HPE Aruba Networking Networking Instant On Switch 8p Gigabit CL4 PoE 65W 1830 Sélection Topbiz Reconditionné Ubiquiti Networks Ubiquiti UXG-Fiber (30W) entrée et régulateur 1000, 2500, 10000 Mbit/s TP-LINK TP-Link TL-SG1218MPE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N Ubiquiti Networks Ubiquiti Gateway Max entrée et régulateur 2500 Mbit/s
Prix TTC 234,39 € 238,79 € + 4,40 249,03 € + 14,64 248,49 € + 14,10 252,59 € + 18,20
Prix HT 195,33 € 198,99 € + 3,67 207,53 € + 12,20 207,08 € + 11,75 210,49 € + 15,17
Référence ZY-GS19208HPV2 JL811A 260826-BE00 TL-SG1218MPE UXG-MAX
EAN 4718937602230 0190017524146 0810177161530 1210002617109 0810084695210
Modèle proc. — ARM Cortex-A9 Cortex-A73 — Cortex-A53
Fréquence proc. — 800 MHz 2200 MHz — 1500 MHz
Mémoire interne 256 Mo 512 Mo 2000 Mo — 2000 Mo
Format — 1U — 1U —
Bluetooth — — Oui — Oui
Consommation (max) 161,8 W 83,67 W 25 W 217,22 W 9,6 W
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3 — IPSec, TLS SNMP, SNMPv2, SNMPv3 IPSec
Couleur Noir — Blanc Noir Blanc
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 2
Connecteur de fibre optique SFP
Poids et dimensions
Largeur 267 mm
Profondeur 162 mm
Hauteur 44 mm
Poids 1,9 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 161,8 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 551,74 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 20 Gbit/s
Taux de transfert 15 Mpps
Mémoire cache de paquet 1,5 Mo
Informations sur l'emballage
Largeur du colis 375 mm
Profondeur du colis 235 mm
Hauteur du colis 61 mm
Poids du paquet 2,73 kg
Sécurité
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification sur port
Protection par mot de passe
Type d'authentification IEEE 802.1x, RADIUS
Défense du CPU
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Certificat
Certification RoHS
Caractéristiques de gestion
Type de commutateur Géré
Qualité de service (QoS)
Inspection ARP
Journal des événements du système
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Contenu de l'emballage
Câbles inclus Secteur
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Couleur du produit Noir
Voyants
Montage mural
Sécurité LVD, BSMI
Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 8
Budget Total Power over Ethernet (PoE) 130 W
représentation / réalisation
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Niveau sonore 0 dB
Temps moyen entre pannes 513985 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.ZY-GS19208HPV2 EAN4718937602230

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut