D-Link DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

Référence : DGS-1100-26MPV2/E EAN : 0790069467868

D-Link DGS-1100-26MPV2/E, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
52 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-1100-26MPV2/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez

Rupture de stock

Neuf

Pas de date de retour confirmée à ce jour

Demander un devis

Réservé aux professionnels : connectez-vous pour recevoir votre devis. Nous pouvons le commander pour vous ou vous proposer un équivalent.

Dernier prix pratiqué 398,39 €TTC 331,99 €HT
Me prévenir du retour en stock

Un seul e-mail, le jour où il revient en stock.

D-Link DGS-1100-26MPV2/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    DGS-1100-26MPV2/E
  • Condition
    Neuf
  • EAN13
    0790069467868
  • MPN
    DGS-1100-26MPV2/E

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000)

Caractéristique Cette fiche D-Link DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation TP-LINK TP-Link Omada TL-SG2428P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P Ubiquiti Networks Ubiquiti UniFi USW-PRO-8-POE commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alime Hewlett Packard Enterprise HPE Aruba Networking Networking Instant On Switch 24p Gigabit 4p SFP+ 1930 Ubiquiti Networks Ubiquiti UniFi 16-Port PoE Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (
Prix TTC 398,39 € 411,59 € + 13,20 372,89 € − 25,50 370,29 € − 28,10 362,89 € − 35,50
Prix HT 331,99 € 342,99 € + 11,00 310,74 € − 21,25 308,58 € − 23,42 302,41 € − 29,58
Référence DGS-1100-26MPV2/E TL-SG2428P USW-Pro-8-PoE JL682A USW-16-POE
EAN 0790069467868 6935364030650 0810084692691 0190017355429 0817882028547
Format — 1U 1U 1U 1U
Quantité de ports Ethernet RJ-45 de commutation de base 24 24 8 24 16
Tension d'entrée AC 100 - 240 V 100 - 240 V 100 - 240 V 200 - 240 V 100 - 240 V
Capacité de commutation 52 Gbit/s 56 Gbit/s 56 Gbit/s 128 Gbit/s 36 Gbit/s
Banc de commutateurs L2 L2/L2+ L2/L3 L2/L3/L4 L2/L3
Couleur Noir Noir Blanc Blanc Argent
Bloc d'alimentation inclus Oui Oui Oui — Oui
Standards réseau IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3af, IEEE 802.3at — IEEE 802.3af, IEEE 802.3at
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP 2
Poids et dimensions
Largeur 440 mm
Profondeur 208 mm
Hauteur 44 mm
Poids 2,8 kg
Puissance
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Consommation (max) 454,1 W
Conditions environnementales
Température d'opération -10 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Dissipation thermique 287 BTU/h
Protocoles
Fonctions IPv4 et IPv6 IPv4 FIB
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Technologie de câblage Ethernet cuivre 10GBASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Full duplex
Semi-duplex
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Négociation automatique
Support VLAN
Fonctions LAN virtuelles Port-based VLAN, Voice VLAN
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 52 Gbit/s
Taux de transfert 38,69 Mpps
Support de trames étendues (Jumbo Frames)
Sécurité
Fonctions DHCP DHCP client
Filtrage IGMP
Algorithme de sécurité soutenu SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Support MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Design
Grille de montage
Couleur du produit Noir
Matériau du boîtier/corps Métal
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 24
Quantité de ports Power Over Ethernet plus (PoE+) 24
Budget Total Power over Ethernet (PoE) 370 W
représentation / réalisation
Mémoire flash 16 Mo
Niveau sonore 50,5 dB
Sans ventilateur
MTBF (PoE) 317,777 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion
Entrées IPv4 multicast 1
Entrées IPv6 multicast 1
Nombre de groupes multicast filtrés 1

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-1100-26MPV2/E EAN0790069467868

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut