Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

Référence : GS1350-18HP-EU0101F EAN : 4718937604449

311,83 €HT 374,19 €TTC

Dont 0,50 € d'éco-participation TTC

Zyxel GS1350-18HP-EU0101F, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
16 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
36 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel GS1350-18HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 20 et le 22 octobre

8 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 4,49 € TTC. Se connecter

Zyxel GS1350-18HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    GS1350-18HP-EU0101F
  • En stock
    8 Produits
  • Condition
    Neuf
  • EAN13
    4718937604449
  • MPN
    GS1350-18HP-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    16
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio Sélection Topbiz Reconditionné Netgear NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir LevelOne FGP-2031 commutateur réseau Non-géré Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port ( Hewlett Packard Enterprise HPE Aruba Networking Networking Instant On Switch 24p Gigabit 4p SFP+ 1930 Netgear NETGEAR MS108EUP Géré L2/L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Prix TTC 374,19 € 378,79 € + 4,60 370,79 € − 3,40 370,29 € − 3,90 379,19 € + 5,00
Prix HT 311,83 € 315,66 € + 3,83 308,99 € − 2,83 308,58 € − 3,25 315,99 € + 4,17
Référence GS1350-18HP-EU0101F 250403-443B FGP-2031 JL682A MS108EUP-100EUS
EAN 4718937604449 0606449171068 4015867223918 0190017355429 0606449156980
Fréquence proc. — 800 MHz — 800 MHz —
Format — — 1U 1U —
Quantité de ports Ethernet RJ-45 de commutation de base 16 24 20 24 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) 10G Ethernet (100/1000/10000) Fast Ethernet (10/100) Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500)
Couleur Gris Noir Noir Blanc Gris
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1af, IEEE 802.3at — IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Port mirroring (Mise en miroir des ports) Oui Oui — Oui Oui
Assistance contrôle des flux Oui Oui — Oui Oui
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 2
Poids et dimensions
Largeur 330 mm
Profondeur 230 mm
Hauteur 44 mm
Poids 2,42 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 300,9 W
Conditions environnementales
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Dissipation thermique 1026,07 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Nombre de VLANs 256
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 36 Gbit/s
Taux de transfert 26,7 Mpps
Mémoire cache de paquet 0,525 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Proxy IGMP
Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Protection en boucle
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Gestion basée sur le web
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Couleur du produit Gris
Voyants
Compatibilité électromagnétique CE, FCC, C-Tick, A; BSMI CNS13438
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 16
Budget Total Power over Ethernet (PoE) 250 W
représentation / réalisation
Niveau sonore 39 dB
Micrologiciel évolutif
Temps moyen entre pannes 1699692,18 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.GS1350-18HP-EU0101F EAN4718937604449

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut