Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir

Référence : ZY-GS192048V2 EAN : 4718937601899

290,66 €HT 348,79 €TTC

Dont 1,02 € d'éco-participation TTC

Zyxel GS1920-48V2, Géré, Gigabit Ethernet (10/100/1000), Grille de montage
44 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
100 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel GS1920-48V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 31 octobre et le 2 novembre

5 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 4,18 € TTC. Se connecter

Zyxel GS1920-48V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage

  • Référence
    ZY-GS192048V2
  • En stock
    5 Produits
  • Condition
    Neuf
  • EAN13
    4718937601899
  • MPN
    GS1920-48V2-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    44
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir TP-LINK TP-Link Omada OC300 entrée et régulateur 10, 100, 1000 Mbit/s Ubiquiti Networks Ubiquiti Cloud Gateway Max entrée et régulateur 10, 100, 1000 Mbit/s TP-LINK TP-Link Omada TL-SG2428P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P Ubiquiti Networks Ubiquiti UniFi 16-Port PoE Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (
Prix TTC 348,79 € 347,69 € − 1,10 352,69 € + 3,90 358,19 € + 9,40 366,19 € + 17,40
Prix HT 290,66 € 289,74 € − 0,92 293,91 € + 3,25 298,49 € + 7,83 305,16 € + 14,50
Référence ZY-GS192048V2 OC300 UCG-MAX SG2428P USW-16-POE
EAN 4718937601899 1210002611268 0810084697122 3540260218380 0817882028547
Famille proc. — ARM Cortex ARM Cortex — —
Mémoire interne 256 Mo 2000 Mo 3072 Mo — —
Type de mémoire interne — DDR4 DDR4 — —
Format — — — 1U 1U
Couleur Noir Noir Blanc Noir Argent
Consommation (max) 36,9 W 14,8 W 16,1 W 301,1 W —
Support VLAN Oui — Oui Oui Oui
Voyants Oui Oui Activité, LAN — Activité, Liaison, PoE, Vitesse, Système
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 44
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 4
Quantité d'emplacements de modules SFP 2
Connecteur de fibre optique SFP
Poids et dimensions
Largeur 440 mm
Profondeur 220 mm
Hauteur 44,5 mm
Poids 2,8 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 36,9 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 125,83 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 100 Gbit/s
Taux de transfert 74 Mpps
Mémoire cache de paquet 1,5 Mo
Informations sur l'emballage
Largeur du colis 496 mm
Profondeur du colis 289 mm
Hauteur du colis 90 mm
Poids du paquet 3,97 kg
Sécurité
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification sur port
Protection par mot de passe
Type d'authentification IEEE 802.1x, RADIUS
Défense du CPU
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Certificat
Certification RoHS
Caractéristiques de gestion
Type de commutateur Géré
Qualité de service (QoS)
Inspection ARP
Journal des événements du système
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Couleur du produit Noir
Voyants
Sécurité LVD, BSMI
Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Niveau sonore 26 dB
Temps moyen entre pannes 672235 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S (Deutsche Vertriebsniederlassung)

Adenauerstraße 20 / A3 / 3OG
52146 Würselen
Allemagne

sales@zyxel.de

MarqueZyXEL Réf.ZY-GS192048V2 EAN4718937601899

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut