TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati

Référence : TL-SG3210XHP-M2 EAN : 6935364030797

400,33 €HT 480,39 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada SG3210XHP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
8 ports
Ports RJ45
2,5 Gigabit
Vitesse
Géré
Administration
PoE
Fonction
10G
Fonction
80 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG3210XHP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 10 et le 12 octobre

6 produits disponibles immédiatement

TP-Link Omada SG3210XHP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    TL-SG3210XHP-M2
  • En stock
    6 Produits
  • Condition
    Neuf
  • EAN13
    6935364030797

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : 100 - 240 V

Caractéristique Cette fiche TP-LINK TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati TP-LINK TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation D-Link DMS-1250-10SP Géré L2/L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) No D-Link DGS-1530-10 Géré L2 Gigabit Ethernet (10/100/1000) Noir LevelOne GES-2128P commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c
Prix TTC 480,39 € 483,49 € + 3,10 471,10 € − 9,29 494,39 € + 14,00 503,19 € + 22,80
Prix HT 400,33 € 402,91 € + 2,58 392,58 € − 7,74 411,99 € + 11,67 419,33 € + 19,00
Référence TL-SG3210XHP-M2 SG3428XMP DMS-1250-10SP/B DGS-1530-10/E GES-2128P
EAN 6935364030797 1210002611619 0790069473760 0790069474644 4015867229231
Format 1U 1U — — —
Quantité de ports Ethernet RJ-45 de commutation de base 8 24 8 8 24
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Source d'alimentation Secteur Secteur Secteur Secteur AC/PoE
Fréquence d'entrée AC 50/60 Hz 50/60 Hz 50/60 Hz 50/60 Hz 50 - 60 Hz
Consommation (max) 285,9 W 486,2 W 287,58 W 14,6 W 400 W
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.11d, IEEE 802.1s, IEEE 802.1w IEEE 802.3ab, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3u, IEEE 802.3at, IEEE 802.3z, IEEE 802.3az IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Nombre de VLANs 4000 4000 4094 4096 32
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet 2.5 G (cuivre) 8
Quantités d'emplacements de module SFP+ 2
Port de console RJ-45/micro-USB
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 285,9 W
Conditions environnementales
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 975,54 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
LAN Ethernet : taux de transfert des données 100,1000,2500 Mbit/s
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 80 Gbit/s
Taux de transfert 59,52 Mpps
Route statique
Nombre de routes statiques 48
Nombre d'interface IP 16
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Classification du trafic
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
Nombre de ventilateurs 2 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 8
Port par alimentation PoE (Power over Ethernet) 30 W
Budget Total Power over Ethernet (PoE) 240 W
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SG3210XHP-M2 EAN6935364030797

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut