Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés
0
Nombre de modules SFP+ installés
0
Quantité de ports Combo SFP
4
Connecteur de fibre optique
SFP
Largeur
441 mm
Profondeur
270 mm
Hauteur
44 mm
Poids
3,8 kg
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
463,5 W
Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
1580,54 BTU/h
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre
100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Répertoire MAC
16000 entrées
Capacité de commutation
56 Gbit/s
Taux de transfert
42 Mpps
Mémoire cache de paquet
1,5 Mo
Largeur du colis
616 mm
Profondeur du colis
355 mm
Hauteur du colis
107 mm
Poids du paquet
4,97 kg
Fonctions DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Liaison de port IP-MAC
Authentification
Guest VLAN, Authentification sur port
Protection par mot de passe
Type d'authentification
IEEE 802.1x, RADIUS
Défense du CPU
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)
Type de commutateur
Géré
Qualité de service (QoS)
Inspection ARP
Journal des événements du système
Support MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Câbles inclus
Secteur
Kit de montage en rack
Technologie de câblage Ethernet sur fibre
1000BASE-X
Grille de montage
Couleur du produit
Noir
Voyants
Sécurité
LVD, BSMI
Compatibilité électromagnétique
FCC 15 A, CE A, BSMI EMC
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports
24
Budget Total Power over Ethernet (PoE)
375 W
Mémoire interne
256 Mo
Mémoire flash
32 Mo
Niveau sonore
27,2 dB
Temps moyen entre pannes
638691 h
Code du système harmonisé
85176990
Support à la multidifusion