D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v

Référence : DGS-1210-28MP/E EAN : 0790069467776

388,58 €HT 466,29 €TTC

Dont 0,50 € d'éco-participation TTC

D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
56 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 9 et le 11 octobre

20 produits disponibles immédiatement

D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    DGS-1210-28MP/E
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    0790069467776

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : 100 - 240 V

Caractéristique Cette fiche D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v D-Link DMS-1250-10SP Géré L2/L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) No Netgear NETGEAR GS748T Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Noir, Gris TP-LINK TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation LevelOne GEP-2841 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce
Prix TTC 466,29 € 471,10 € + 4,81 479,79 € + 13,50 483,49 € + 17,20 446,89 € − 19,40
Prix HT 388,58 € 392,58 € + 4,01 399,83 € + 11,25 402,91 € + 14,33 372,41 € − 16,17
Référence DGS-1210-28MP/E DMS-1250-10SP/B GS748T-600EUS SG3428XMP GEP-2841
EAN 0790069467776 0790069473760 0606449169218 1210002611619 4015867228159
Mémoire interne 256 Mo 512 Mo — — 4,1 Mo
Format 1U — — 1U 1U
Quantité de ports Ethernet RJ-45 de commutation de base 24 8 48 24 26
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3ab, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3u, IEEE 802.3at, IEEE 802.3z, IEEE 802.3az IEEE 802.1D, IEEE 802.1as, IEEE 802.1s, IEEE 802.1v, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.11d, IEEE 802.1s, IEEE 802.1w IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Répertoire MAC 16000 entrées 16000 entrées 16000 entrées 16000 entrées 8000 entrées
Banc de commutateurs L2 L2/L3 L2/L3/L4 L2+ L2
Couleur Noir, Gris Noir Noir, Gris Noir Noir
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 4
Connecteur de fibre optique SFP
Port de console RJ-45
Poids et dimensions
Largeur 440 mm
Profondeur 210 mm
Hauteur 44 mm
Poids 3,86 kg
Puissance
Source d'alimentation AC/DC
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation électrique typique 27,49 W
Conditions environnementales
Température d'opération -5 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 850,58 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Full duplex
Routage IP
Assistance contrôle des flux
Agrégation de lien
Limitation du débit
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Négociation automatique
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4094
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 56 Gbit/s
Taux de transfert 41,7 Mpps
Enregistrement-et-réémission
Nombre de files 8
Nombre de routes statiques 32
Support de trames étendues (Jumbo Frames)
Trames géantes 9216
Mémoire cache de paquet 1,5 Mo
Sécurité
Fonctions DHCP DHCP client
Liste de contrôle d'accès (ACL)
Règles de listes de contrôle d'accès 256
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SSH
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Certificat
Certification IEC61000-4-5, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Classification du trafic
Support MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Format 1U
Couleur du produit Noir, Gris
Voyants Activité, Échec ventilateur, Liaison, Énergie, Vitesse
Nombre de ventilateurs 2 ventilateur(s)
Compatibilité électromagnétique FCC A, CE A, VCCI, C-Tick, BSMI, CCC
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 24
représentation / réalisation
Type de mémoire DDR3-SDRAM
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Niveau sonore 52,4 dB
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-1210-28MP/E EAN0790069467776

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut