TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

Référence : TL-SG3452X EAN : 6935364006471

496,24 €HT 595,49 €TTC

Dont 1,02 € d'éco-participation TTC

TP-Link Omada SG3452X, Géré, L2+, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
48 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
176 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG3452X. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 22 et le 24 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 7,14 € TTC. Se connecter

TP-Link Omada SG3452X. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

  • Référence
    TL-SG3452X
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    6935364006471

  • Quantité de ports Ethernet RJ-45 de commutation de base
    48
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G 4p SFP 1G Switch Ubiquiti Networks Ubiquiti Gateway Pro entrée et régulateur 1000 Mbit/s Fortinet FS-124F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Blanc StarTech.com Switch Industriel POE+ Gigabit Ethernet 8 ports - 2 connexions MSA SFP - 30W - Switch Gbe Haute Puissance L2 admins
Prix TTC 595,49 € 598,99 € + 3,50 619,29 € + 23,80 556,59 € − 38,90 547,59 € − 47,90
Prix HT 496,24 € 499,16 € + 2,92 516,08 € + 19,83 463,83 € − 32,42 456,33 € − 39,92
Référence TL-SG3452X R8N88B#ABB UXG-Pro FS124F IES101GP2SFW
EAN 6935364006471 0190017785004 0810010073525 0195875000672 0065030871198
Fréquence proc. — 1016 MHz 1700 MHz — —
Mémoire interne — 4096 Mo 2048 Mo 512 Mo —
Format 1U 1U — 1U —
Quantité de ports Ethernet RJ-45 de commutation de base 48 24 — 24 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) — Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0 0 — 0 0
Nombre de modules SFP+ installés 0 0 — 0 0
Agrégation de lien Oui Oui — Oui Oui
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

NZXT C750 BRONZE 750 W ATX 80 PLUS Bronze Non-modulaire PC

Réf. PA-7B3BB-EU EAN 5056547207551

  • 750 W Puissance totale
  • 80 PLUS Bronze Certification 80 PLUS
  • ATX Facteur de forme de l'unité d'alimentation
  • Non-modulaire Type de câblage

NZXT C750 Bronze, 750 W, 100 - 240 V, 50/60 Hz, 10-5 A, 10 A, 5 A

80,49 €HT 96,59 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45/Micro-USB
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 220 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 32,72 W
Conditions environnementales
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 111,65 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Fonctions IPv4 et IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soutien 10G
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Routes IPv4 48
Routes IPv6 48
Support VLAN
Fonctions LAN virtuelles Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 176 Gbit/s
Taux de transfert 130,9 Mpps
Route statique
Nombre de routes statiques 48
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Rails de rack
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Proxy IGMP
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, RADIUS, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB public Y
MIB exclusif de Huawei Y
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Kit de montage en rack
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
Nombre de ventilateurs 0 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SG3452X EAN6935364006471

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut