Quantité de ports Ethernet RJ-45 de commutation de base
0
Type de port Ethernet RJ-45 de commutation de base
Nombre de modules SFP installés
0
Nombre de modules SFP+ installés
0
Quantités d'emplacements de module SFP+
16
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
DC-in jack
Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm
Source d'alimentation
Secteur
Bloc d'alimentation inclus
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
32,74 W
Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
111,71 BTU/h
Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000
Répertoire MAC
32000 entrées
Capacité de commutation
320 Gbit/s
Taux de transfert
238,08 Mpps
Nombre de files
8
Route statique
Support de trames étendues (Jumbo Frames)
Trames géantes
9000
Mémoire cache de paquet
24 Mo
Fonctions DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)
Certification
CE, FCC, RoHS
Type de commutateur
Géré
Banc de commutateurs
L2+/L3
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Classification du trafic
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Câbles inclus
Secteur
Guide de démarrage rapide
Manuel d'utilisation
Kit de montage en rack
Grille de montage
Couleur du produit
Noir
Voyants
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Support à la multidifusion
Espionnage MLD (Multicast listener discovery)
Y