Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : GS192048HPV2-EU0101F EAN : 4718937601974

543,24 €HT 651,89 €TTC

Dont 1,02 € d'éco-participation TTC

Zyxel GS1920-48HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE)
44 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
100 Gbit/s
Commutation
Zyxel GS1920-48HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 29 et le 31 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 7,81 € TTC. Se connecter

Zyxel GS1920-48HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE)

  • Référence
    GS192048HPV2-EU0101F
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    4718937601974
  • MPN
    GS192048HPV2-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    44
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Ubiquiti Networks Ubiquiti UniFi Pro XG 8 PoE Géré L2/L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port ( LevelOne IGP-1091 Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage LevelOne GEL-5271 commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir D-Link DGS-1210-52MP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Prix TTC 651,89 € 615,09 € − 36,80 614,39 € − 37,50 689,49 € + 37,60 698,39 € + 46,50
Prix HT 543,24 € 512,58 € − 30,67 511,99 € − 31,25 574,58 € + 31,33 581,99 € + 38,75
Référence GS192048HPV2-EU0101F USW-Pro-XG-8-PoE IGP-1091 GEL-5271 DGS-1210-52MP/E
EAN 4718937601974 0810177160144 4015867245132 4015867227824 0790069467806
Mémoire interne 256 Mo — — 256 Mo 128 Mo
Format — — Montage sur le bureau ou sur le mur 1U —
Quantité de ports Ethernet RJ-45 de commutation de base 44 8 8 48 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) 10G Ethernet (100/1000/10000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Répertoire MAC 16000 entrées 32000 entrées 16000 entrées 16000 entrées 16000 entrées
Couleur Noir Gris Noir Noir Noir, Gris
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z — IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3bt IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Capacité de commutation 100 Gbit/s 200 Gbit/s 120 Gbit/s — 104 Gbit/s
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 44
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 4
Quantité d'emplacements de modules SFP 2
Connecteur de fibre optique SFP
Poids et dimensions
Largeur 441 mm
Profondeur 270 mm
Hauteur 44 mm
Poids 4,1 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 474,3 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 1617,36 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 100 Gbit/s
Taux de transfert 74 Mpps
Mémoire cache de paquet 1,5 Mo
Informations sur l'emballage
Largeur du colis 616 mm
Profondeur du colis 355 mm
Hauteur du colis 107 mm
Poids du paquet 5,25 kg
Sécurité
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification sur port
Protection par mot de passe
Type d'authentification IEEE 802.1x, RADIUS
Défense du CPU
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Certificat
Certification RoHS
Caractéristiques de gestion
Type de commutateur Géré
Qualité de service (QoS)
Inspection ARP
Journal des événements du système
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Couleur du produit Noir
Sécurité LVD, BSMI
Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 48
Budget Total Power over Ethernet (PoE) 375 W
représentation / réalisation
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Niveau sonore 26,5 dB
Temps moyen entre pannes 502509 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.GS192048HPV2-EU0101F EAN4718937601974

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut