Zyxel XGS2210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

Référence : ZY-XGS221052 EAN : 4718937587902

645,08 €HT 774,09 €TTC

Dont 1,02 € d'éco-participation TTC

Zyxel XGS2210-52, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
48 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
176 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel XGS2210-52. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 9 et le 11 octobre

6 produits disponibles immédiatement

Zyxel XGS2210-52. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U

  • Référence
    ZY-XGS221052
  • En stock
    6 Produits
  • Condition
    Neuf
  • EAN13
    4718937587902

  • Quantité de ports Ethernet RJ-45 de commutation de base
    48
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel XGS2210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir Netgear NETGEAR MS510TXUP commutateur réseau Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation v TP-LINK TP-Link Omada OC400 entrée et régulateur 1000, 10000 Mbit/s Netgear NETGEAR GS728TXUP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris Hewlett Packard Enterprise HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Géré L2 Gigabit Ethernet (10/100/1000) Connexion Etherne
Prix TTC 774,09 € 776,29 € + 2,20 767,49 € − 6,60 758,99 € − 15,10 748,89 € − 25,20
Prix HT 645,08 € 646,91 € + 1,83 639,58 € − 5,50 632,49 € − 12,58 624,08 € − 21,00
Référence ZY-XGS221052 MS510TXUP-100EUS OC400 GS728TXUP-300EUS JL815A#ABB
EAN 4718937587902 0606449152395 8885020620023 0606449173369 5715063719671
Fréquence proc. — 1000 MHz — — 800 MHz
Mémoire interne — 256 Mo 8 Mo — 512 Mo
Format 1U — — 1U 1U
Quantité de ports Ethernet RJ-45 de commutation de base 48 8 — 24 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) 10G Ethernet (100/1000/10000) — Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui Oui — Oui Oui
Répertoire MAC 16000 entrées 32000 entrées — 16000 entrées 16000 entrées
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Poids et dimensions
Largeur 441 mm
Profondeur 270 mm
Hauteur 45 mm
Poids 3,86 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 45 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 90%
Dissipation thermique 153,3 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Apprentissage automatique d'adresse MAC pris en charge
Support VLAN
Fonctions LAN virtuelles Private VLAN, Protocol-based VLAN, Port-based VLAN
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 176 Gbit/s
Débit 130,9 Mpps
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 1,5 Mo
Informations sur l'emballage
Largeur du colis 622 mm
Profondeur du colis 358 mm
Hauteur du colis 108 mm
Poids du paquet 4,92 kg
Sécurité
Fonctions DHCP DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SSH, SSH-2
Filtrage d'adresse MAC
Support SSH/SSL
Filtrage/protection BPDU
Authentification Authentification par l'adresse MAC
Certificat
Certification RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS)
Gestion basée sur le web
Gestion du trafic
Inspection ARP
Journal des événements du système
Support MIB RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Design
Grille de montage
Empilable
Format 1U
Couleur du produit Noir
Sécurité LVD, BSMI
Compatibilité électromagnétique FCC 15 (A), CE (A), BSMI
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Niveau sonore 44,15 dB
Plug and Play
Temps moyen entre pannes 970594 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.ZY-XGS221052 EAN4718937587902

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut