D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10/100/1000) Noir

Référence : DGS-1250-28X/E EAN : 0790069467875

210,41 €HT 252,49 €TTC

Dont 0,50 € d'éco-participation TTC

D-Link DGS-1250-28X, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
128 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 28 et le 30 octobre

10 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,02 € TTC. Se connecter

D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage

  • Référence
    DGS-1250-28X/E
  • En stock
    10 Produits
  • Condition
    Neuf
  • EAN13
    0790069467875
  • MPN
    DGS-1250-28X/E

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10/100/1000) Noir Sélection Topbiz Reconditionné Ubiquiti Networks Ubiquiti UXG-Fiber (30W) entrée et régulateur 1000, 2500, 10000 Mbit/s Ubiquiti Networks Ubiquiti Gateway Max entrée et régulateur 2500 Mbit/s TP-LINK TP-Link TL-SG1218MPE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N LevelOne IFP-0801 commutateur réseau Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Prix TTC 252,49 € 249,03 € − 3,46 252,59 € + 0,10 248,49 € − 4,00 256,49 € + 4,00
Prix HT 210,41 € 207,53 € − 2,88 210,49 € + 0,08 207,08 € − 3,33 213,74 € + 3,33
Référence DGS-1250-28X/E 260826-BE00 UXG-MAX TL-SG1218MPE IFP-0801
EAN 0790069467875 0810177161530 0810084695210 1210002617109 4015867196663
Modèle proc. — Cortex-A73 Cortex-A53 — —
Fréquence proc. — 2200 MHz 1500 MHz — —
Mémoire interne 2048 Mo 2000 Mo 2000 Mo — —
Bluetooth — Oui Oui — —
Couleur Noir Blanc Blanc Noir Noir
Consommation (max) 30,6 W 25 W 9,6 W 217,22 W —
Support VLAN Oui Oui Oui Oui —
Algorithme de sécurité soutenu EAP, MD5, PEAP, SSH, SSL/TLS, TTLS IPSec, TLS IPSec SNMP, SNMPv2, SNMPv3 —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

MSI MAG 244C 23.6" LCD Full HD Noir

Réf. 9S6-3BB31H-027 EAN 4711377259156

  • 59,9 cm (23.6") Taille de l'écran
  • 1920 x 1080 pixels Résolution de l'écran
  • VA Type de panneau
  • HDMI × 1 Quantité de ports HDMI

MSI MAG 244C, 59,9 cm (23.6"), 1920 x 1080 pixels, Full HD, LCD, Noir

116,74 €HT 140,09 €TTC
HP ZBook 8 G1I WOLF PRO SECURITY EDITION 16" Intel Core Ultra 7 16 Go Argent 1 To

Réf. C79N3ET#ABF EAN 0199642183544

  • 4 Go Mémoire carte graphique distincte
  • Intel Core Ultra 7 Famille de processeur
  • 255H Modèle de processeur
  • NPU 13 TOPS Performances de la NPU jusqu'à

Station de travail mobile ZBook 8 G1i 16 pouces HP Wolf Pro Security Edition, 16", Windows 11 Professionnel, Intel® Core™ Ultra 7, 16Go RAM, 1To Disque SSD, RTX™ 500 Ada, WUXGA

2 532,74 €HT 3 039,29 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Poids et dimensions
Largeur 440 mm
Profondeur 140 mm
Hauteur 44 mm
Poids 3,86 kg
Puissance
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Consommation (max) 30,6 W
Conditions environnementales
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Dissipation thermique 104,346 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Full duplex
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles Voice VLAN
Nombre de VLANs 4094
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 128 Gbit/s
Taux de transfert 95,24 Mpps
Enregistrement-et-réémission
Route statique
Nombre de routes statiques 124
Support de trames étendues (Jumbo Frames)
Trames géantes 12000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Largeur du colis 282 mm
Profondeur du colis 563 mm
Hauteur du colis 89 mm
Poids du paquet 2,97 kg
Sécurité
Fonctions DHCP DHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Règles de listes de contrôle d'accès 768
Filtrage IGMP
Algorithme de sécurité soutenu EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucle
Liaison de port IP-MAC
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Certificat
Certification CB, UL, BSMI, CCC
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L3
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Fibre optique
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Design
Grille de montage
Couleur du produit Noir
Voyants Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Type de mémoire DDR3-SDRAM
Mémoire interne 2048 Mo
Mémoire flash 64 Mo
Niveau sonore 47,6 dB
Micrologiciel évolutif
Temps moyen entre pannes 743482,45 h
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-1250-28X/E EAN0790069467875

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut