D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10/100/1000) Noir

Référence : DGS-1250-52X/E EAN : 0790069467899

457,08 €HT 548,49 €TTC

Dont 0,50 € d'éco-participation TTC

D-Link DGS-1250-52X, Géré, L3, Gigabit Ethernet (10/100/1000), Grille de montage
48 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
176 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-1250-52X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 21 et le 23 octobre

15 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 6,58 € TTC. Se connecter

D-Link DGS-1250-52X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage

  • Référence
    DGS-1250-52X/E
  • En stock
    15 Produits
  • Condition
    Neuf
  • EAN13
    0790069467899
  • MPN
    DGS-1250-52X/E

  • Quantité de ports Ethernet RJ-45 de commutation de base
    48
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : 100 - 240 V

Caractéristique Cette fiche D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10/100/1000) Noir ZyXEL Zyxel XGS2220-30 Géré L3 Gigabit Ethernet (10/100/1000) Noir TP-LINK TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir LevelOne FGP-2601W150 commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v LevelOne FEP-1612W150 commutateur réseau Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix TTC 548,49 € 525,39 € − 23,10 517,49 € − 31,00 515,19 € − 33,30 509,89 € − 38,60
Prix HT 457,08 € 437,83 € − 19,25 431,24 € − 25,83 429,33 € − 27,75 424,91 € − 32,17
Référence DGS-1250-52X/E XGS2220-30-EU0101F SG3452X V1.3 FGP-2601W150 FEP-1612W150
EAN 0790069467899 4718937624942 1210002611633 4015867202791 4015867199886
Mémoire interne 2048 Mo 1024 Mo — — —
Quantité de ports Ethernet RJ-45 de commutation de base 48 24 48 26 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Fast Ethernet (10/100)
Nombre de modules SFP+ installés 0 4 0 0 0
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Répertoire MAC 32000 entrées 32000 entrées 16000 entrées 4000 entrées 4000 entrées
Capacité de commutation 176 Gbit/s 168 Gbit/s 176 Gbit/s 8,8 Gbit/s 3,2 Gbit/s
Couleur Noir Noir Noir Noir Gris
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Poids et dimensions
Largeur 440 mm
Profondeur 210 mm
Hauteur 44 mm
Poids 3,01 kg
Puissance
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Consommation (max) 51,2 W
Conditions environnementales
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Dissipation thermique 174,592 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles Voice VLAN
Nombre de VLANs 4094
Transmition des données
Répertoire MAC 32000 entrées
Capacité de commutation 176 Gbit/s
Taux de transfert 130,95 Mpps
Route statique
Nombre de routes statiques 124
Support de trames étendues (Jumbo Frames)
Trames géantes 12000
Mémoire cache de paquet 16 Mo
Informations sur l'emballage
Largeur du colis 351 mm
Profondeur du colis 565 mm
Hauteur du colis 91 mm
Poids du paquet 4,28 kg
Sécurité
Fonctions DHCP DHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Règles de listes de contrôle d'accès 768
Filtrage IGMP
Algorithme de sécurité soutenu EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucle
Liaison de port IP-MAC
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Certificat
Certification CB, UL, BSMI, CCC
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L3
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Fibre optique
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Design
Grille de montage
Couleur du produit Noir
Voyants Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Type de mémoire DDR3-SDRAM
Mémoire interne 2048 Mo
Mémoire flash 64 Mo
Niveau sonore 50,7 dB
Temps moyen entre pannes 589984,72 h
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-1250-52X/E EAN0790069467899

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut