TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P

Référence : SG2008P EAN : 1210002611770

102,83 €HT 123,39 €TTC

Dont 0,26 € d'éco-participation TTC

TP-Link Omada TL-SG2008P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
16 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada TL-SG2008P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 28 et le 30 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 1,48 € TTC. Se connecter

TP-Link Omada TL-SG2008P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    SG2008P
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    1210002611770
  • MPN
    SG2008P

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P ZyXEL Zyxel XMG-105HP Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Argent Netgear NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir TP-LINK TP-Link TL-SG1024DE commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir Netgear NETGEAR GS116 Non-géré Gigabit Ethernet (10/100/1000) Gris
Prix TTC 123,39 € 124,69 € + 1,30 127,69 € + 4,30 117,59 € − 5,80 116,29 € − 7,10
Prix HT 102,83 € 103,91 € + 1,08 106,41 € + 3,58 97,99 € − 4,83 96,91 € − 5,92
Référence SG2008P XMG-105HP-EU0101F GS108PP-100EUS TL-SG1024DE GS116GE
EAN 1210002611770 4718937631124 0606449130034 1210002616812 0606449035001
Quantité de ports Ethernet RJ-45 de commutation de base 8 5 8 24 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Répertoire MAC 8000 entrées 4000 entrées 4000 entrées 8000 entrées 8000 entrées
Capacité de commutation 16 Gbit/s 45 Gbit/s 16 Gbit/s 48 Gbit/s 32 Gbit/s
Type de commutateur Géré Non-géré Non-géré Géré Non-géré
Couleur Noir Argent Noir Noir Gris
Nombre de modules SFP installés 0 0 0 0 —
Nombre de modules SFP+ installés 0 0 0 0 —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Poids et dimensions
Largeur 209 mm
Profondeur 126 mm
Hauteur 26 mm
Puissance
Bloc d'alimentation inclus
Consommation (max) 77,3 W
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 263,6 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3
Fonctions IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Négociation automatique
Support VLAN
Nombre de VLANs 4094
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 16 Gbit/s
Taux de transfert 11,9 Mpps
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 4,1 Mo
Informations sur l'emballage
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC
Authentification Authentification par l'adresse MAC, Authentification Web
Type d'authentification RADIUS
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L2+
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Journal des événements du système
Support MIB MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Contenu de l'emballage
Manuel d'utilisation
Design
Grille de montage
Couleur du produit Noir
Voyants
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 4
représentation / réalisation
Sans ventilateur
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

info.de@tp-link.com

MarqueTP-LINK Réf.SG2008P EAN1210002611770

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut