TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir

Référence : SX3016F EAN : 1210002611718

560,49 €HT 672,59 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada SX3016F, Géré, L2+/L3, Grille de montage
Géré
Administration
10G
Fonction
320 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SX3016F. Type de commutateur: Géré, Banc de commutateurs: L2+/L3. Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 320 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: DC-in jack. Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 9 et le 11 octobre

10 produits disponibles immédiatement

TP-Link Omada SX3016F. Type de commutateur: Géré, Banc de commutateurs: L2+/L3. Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 320 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: DC-in jack. Grille de montage

  • Référence
    SX3016F
  • En stock
    10 Produits
  • Condition
    Neuf
  • EAN13
    1210002611718

  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir Lancom Systems GS-2426 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir Netgear NETGEAR MS510TXM commutateur réseau Géré L2/L3/L4 10G Ethernet (100/1000/10000) Gris, Bleu Hewlett Packard Enterprise HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Géré L2 Gigabit Ethernet (10/100/1000) Connexion Etherne Netgear NETGEAR GS728TXUP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
Prix TTC 672,59 € 672,19 € − 0,40 623,49 € − 49,10 748,89 € + 76,30 758,99 € + 86,40
Prix HT 560,49 € 560,16 € − 0,33 519,58 € − 40,92 624,08 € + 63,58 632,49 € + 72,00
Référence SX3016F 61669 MS510TXM-100EUS JL815A#ABB GS728TXUP-300EUS
EAN 1210002611718 4044144616693 0606449152364 5715063719671 0606449173369
Fréquence proc. — — 1000 MHz 800 MHz —
Mémoire interne — — 256 Mo 512 Mo —
Format — 1U — 1U 1U
Quantité de ports Ethernet RJ-45 de commutation de base 0 24 8 48 24
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x IEEE 802.1s, IEEE 802.1x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Répertoire MAC 32000 entrées 8000 entrées 32000 entrées 16000 entrées 16000 entrées
Source d'alimentation Secteur Secteur — Secteur AC/PoE
Bloc d'alimentation inclus Oui Oui Oui Oui —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 0
Type de port Ethernet RJ-45 de commutation de base
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 16
Port de console RJ-45/Micro-USB
Connecteur d'alimentation DC-in jack
Poids et dimensions
Largeur 440 mm
Profondeur 220 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 32,74 W
Conditions environnementales
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 111,71 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 32000 entrées
Capacité de commutation 320 Gbit/s
Taux de transfert 238,08 Mpps
Nombre de files 8
Route statique
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 24 Mo
Informations sur l'emballage
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+/L3
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Classification du trafic
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Manuel d'utilisation
Kit de montage en rack
Design
Grille de montage
Couleur du produit Noir
Voyants
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.SX3016F EAN1210002611718

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut