D-Link DGS-1250-28X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Noir

Référence : DGS-1250-28X EAN : 0790069481888

248,24 €HT 297,89 €TTC
D-Link DGS-1250-28X, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
128 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 20 et le 22 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,56 € TTC. Se connecter

D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage

  • Référence
    DGS-1250-28X
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    0790069481888

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000)

Caractéristique Cette fiche D-Link DGS-1250-28X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Noir Sélection Topbiz Reconditionné Ubiquiti Networks Ubiquiti UniFi USW-PRO-8-POE commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alime TP-LINK TP-Link Omada SG2428LP commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentati TP-LINK TP-Link Omada IES210GPP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via Netgear NETGEAR GS316EPP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Prix TTC 297,89 € 286,39 € − 11,50 301,29 € + 3,40 289,09 € − 8,80 313,89 € + 16,00
Prix HT 248,24 € 238,66 € − 9,58 251,08 € + 2,83 240,91 € − 7,33 261,58 € + 13,33
Référence DGS-1250-28X 260928-F0C7 SG2428LP IES210GPP GS316EPP-100PES
EAN 0790069481888 0810084692691 8885020620832 1210002602112 0606449154405
Format — 1U — Rail DIN —
Quantité de ports Ethernet RJ-45 de commutation de base 24 8 24 8 16
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3af, IEEE 802.3at IEEE 802.3af, IEEE 802.3at IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Capacité de commutation 128 Gbit/s 56 Gbit/s 56 Gbit/s 20 Gbit/s 28 Gbit/s
Fonctions DHCP DHCP client, DHCP server, DHCP snooping DHCP server DHCP relay, DHCP server DHCP client DHCP client
Couleur Noir Blanc Gris Gris Noir
Voyants Activité, Liaison, Énergie, Vitesse Activité, Liaison, PoE, Vitesse, Système Oui Oui Oui
Répertoire MAC 16000 entrées — 8000 entrées 8000 entrées 4000 entrées
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Détails techniques
Hauteur du carton d'expédition 31,8 cm
Largeur du carton d'expédition 47,8 cm
Longueur du carton d'expédition 58,5 cm
Poids net du colis d'expédition 11,6 kg
Produit par casier d’expédition (interne) 5 pièce(s)
Poids brut de palette (air) 407,6 kg
Casiers principaux (externes) par palette (air) 24 pièce(s)
Quantité par palette (air) 120 pièce(s)
Longueur brute de la palette 110 cm
Largeur brute de la palette 120 cm
Hauteur de la palette (air) 2,04 m
Poids brut de palette (mer) 407,6 kg
Casiers principaux (externes) par palette (mer) 24 pièce(s)
Produits par palette (mer) 120 pièce(s)
Hauteur de la palette (mer) 2,04 m
Poids brut du casier d’expédition (interne) 16,2 kg
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Poids et dimensions
Largeur 440 mm
Profondeur 140 mm
Hauteur 44 mm
Poids 3,86 kg
Puissance
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 30,6 W
Conditions environnementales
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Dissipation thermique 104,346 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Full duplex
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles Voice VLAN
Nombre de VLANs 4094
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 128 Gbit/s
Taux de transfert 95,24 Mpps
Enregistrement-et-réémission
Route statique
Nombre de routes statiques 124
Support de trames étendues (Jumbo Frames)
Trames géantes 12000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Largeur du colis 282 mm
Profondeur du colis 563 mm
Hauteur du colis 89 mm
Poids du paquet 2,97 kg
Sécurité
Fonctions DHCP DHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Règles de listes de contrôle d'accès 768
Filtrage IGMP
Algorithme de sécurité soutenu EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucle
Liaison de port IP-MAC
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Certificat
Certification CB, UL, BSMI, CCC
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L3
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Fibre optique
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Design
Grille de montage
Couleur du produit Noir
Voyants Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Type de mémoire DDR3-SDRAM
Mémoire interne 2048 Mo
Mémoire flash 64 Mo
Niveau sonore 47,6 dB
Micrologiciel évolutif
Temps moyen entre pannes 743482,45 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-1250-28X EAN0790069481888

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut