Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
8
Connecteur d'alimentation
DC-in jack
Largeur
209 mm
Profondeur
126 mm
Hauteur
26 mm
Source d'alimentation
CC
Bloc d'alimentation inclus
Courant d'entrée
1 A
Tension d'entrée
12 V
Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Protocoles de gestion
IGMPv1,IGMPv2,IGMPv3
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T
Types de câbles soutenus
Cat3, Cat4, Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Full duplex
Semi-duplex
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Négociation automatique
Support VLAN
Fonctions LAN virtuelles
Multicast VLAN, Voice VLAN
Répertoire MAC
8000 entrées
Capacité de commutation
16 Gbit/s
Taux de transfert
11,9 Mpps
Support de trames étendues (Jumbo Frames)
Trames géantes
9000
Largeur du colis
280 mm
Profondeur du colis
223 mm
Hauteur du colis
68 mm
Fonctions DHCP
DHCP Option 82, DHCP snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu
SSH, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification
Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)
Certification
CE, FCC, RoHS
Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Gestion basée sur le web
Support MIB
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Couleur du produit
Noir
Voyants
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Type Power over Ethernet (PoE) pris en charge
Passive PoE
Power over Ethernet (PoE) Nombre de ports
1
Support à la multidifusion