TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir

Référence : SG3210X-M2 EAN : 4897098689523

262,16 €HT 314,59 €TTC

Dont 1,02 € d'éco-participation TTC

TP-Link Omada SG3210X-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Grille de montage, 1U
8 ports
Ports RJ45
2,5 Gigabit
Vitesse
Géré
Administration
10G
Fonction
80 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG3210X-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 22 et le 24 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,77 € TTC. Se connecter

TP-Link Omada SG3210X-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

  • Référence
    SG3210X-M2
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    4897098689523

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir Netgear NETGEAR GS316EPP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir TP-LINK TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'aliment TP-LINK TP-Link TL-SX105 commutateur réseau Non-géré 10G Ethernet (100/1000/10000) Noir Sélection Topbiz Reconditionné Ubiquiti Networks Ubiquiti UniFi USW-PRO-8-POE commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alime
Prix TTC 314,59 € 313,89 € − 0,70 324,29 € + 9,70 326,99 € + 12,40 286,39 € − 28,20
Prix HT 262,16 € 261,58 € − 0,58 270,24 € + 8,08 272,49 € + 10,33 238,66 € − 23,50
Référence SG3210X-M2 GS316EPP-100PES SG2210XMP-M2 TL-SX105 260928-F0C7
EAN 4897098689523 0606449154405 4895252504774 6935364030896 0810084692691
Format 1U — Montage sur le bureau ou sur le mur — 1U
Quantité de ports Ethernet RJ-45 de commutation de base 8 16 8 5 8
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) 10G Ethernet (100/1000/10000) Gigabit Ethernet (10/100/1000)
Source d'alimentation Secteur CC Secteur CC AC/DC
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x IEEE 802.1p, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x IEEE 802.3af, IEEE 802.3at
Capacité de commutation 80 Gbit/s 28 Gbit/s 80 Gbit/s 100 Gbit/s 56 Gbit/s
Type de commutateur Géré Géré Géré Non-géré Géré
Couleur Noir Noir Noir Noir Blanc
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet 2.5 G (cuivre) 8
Quantités d'emplacements de module SFP+ 2
Port de console RJ-45/micro-USB
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 294 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation électrique typique 15 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 51,18 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
LAN Ethernet : taux de transfert des données 100,1000,2500 Mbit/s
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 80 Gbit/s
Taux de transfert 59,52 Mpps
Route statique
Nombre de routes statiques 48
Nombre d'interface IP 16
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Type d'emballage Boîte
Largeur du colis 528 mm
Profondeur du colis 250 mm
Hauteur du colis 80 mm
Poids du paquet 2,84 kg
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Classification du trafic
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
Nombre de ventilateurs 2 ventilateur(s)
représentation / réalisation
Sans ventilateur
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.SG3210X-M2 EAN4897098689523

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut