TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir

Référence : TL-SX3008F EAN : 6935364006457

225,83 €HT 270,99 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada SX3008F, Géré, L2/L3, Grille de montage
Géré
Administration
10G
Fonction
160 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SX3008F. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Port de console: RJ-45/micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 160 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connecteur d'alimentation: DC-in jack. Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 29 et le 31 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,24 € TTC. Se connecter

TP-Link Omada SX3008F. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Port de console: RJ-45/micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 160 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connecteur d'alimentation: DC-in jack. Grille de montage

  • Référence
    TL-SX3008F
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    6935364006457
  • MPN
    SX3008F

  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir D-Link DGS-1100-24PV2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi ZyXEL Zyxel GS1350-12HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio TP-LINK TP-Link ES228GP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce p
Prix TTC 270,99 € 271,99 € + 1,00 272,79 € + 1,80 273,09 € + 2,10 255,50 € − 15,49
Prix HT 225,83 € 226,66 € + 0,83 227,33 € + 1,50 227,58 € + 1,75 212,92 € − 12,91
Référence TL-SX3008F TI-PG541I DGS-1100-24PV2/E GS1350-12HP-EU0101F ES228GP
EAN 6935364006457 0710931160581 0790069467837 4718937604388 1210002609760
Quantité de ports Ethernet RJ-45 de commutation de base 0 5 24 10 26
Tension d'entrée AC 220 V 100 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
Fonctions LAN virtuelles Private VLAN, Protocol-based VLAN, Voice VLAN Tagged VLAN, Protocol-based VLAN Port-based VLAN, Voice VLAN MAC address-based VLAN, Port-based VLAN MTU VLAN, Port-based VLAN, Tagged VLAN
Répertoire MAC 32000 entrées 16000 entrées 8000 entrées 8000 entrées 8000 entrées
Capacité de commutation 160 Gbit/s 12 Gbit/s 48 Gbit/s 24 Gbit/s 56 Gbit/s
Mémoire cache de paquet 16 Mo 128 Mo 4,1 Mo 0,525 Mo 4 Mo
Fonctions DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP server DHCP client DHCP client, DHCP relay, DHCP snooping DHCP client
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 0
Type de port Ethernet RJ-45 de commutation de base
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 8
Port de console RJ-45/micro-USB
Connecteur d'alimentation DC-in jack
Poids et dimensions
Largeur 440 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 220 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 15,46 W
Conditions environnementales
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 52,75 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles Private VLAN, Protocol-based VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 32000 entrées
Capacité de commutation 160 Gbit/s
Taux de transfert 119,04 Mpps
Nombre de files 8
Route statique
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 16 Mo
Informations sur l'emballage
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L3
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Classification du trafic
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Manuel d'utilisation
Kit de montage en rack
Design
Grille de montage
Couleur du produit Noir
Voyants
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SX3008F EAN6935364006457

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut