Référence : GS1920-24V2-EU0101F EAN : 3540260177717
182,83 €HT
219,39 €TTC
Dont 0,50 € d'éco-participation TTC
Zyxel GS1920-24V2, Géré, Gigabit Ethernet (10/100/1000), Grille de montage
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
56 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel GS1920-24V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage
Garantie
2 ans
Paypal
Payez en 4x si vous le souhaitez
Ce qui va avec
Complétez cette configuration
Ce qui se monte avec, en stock immédiat.
Compatibilité établie sur le socket et le type de mémoire. Certains processeurs récents demandent une mise à jour du BIOS de la carte mère.
Zyxel GS1920-24V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage
-
RéférenceGS1920-24V2-EU0101F
-
En stock7 Produits
-
ConditionNeuf
-
EAN133540260177717
-
Quantité de ports Ethernet RJ-45 de commutation de base24
-
Type de commutateurGéré
Le même besoin, ailleurs
Comparer avec des modèles équivalents
4 références en stock, dans la même gamme de prix
Communs à tous : 100 - 240 V
| Caractéristique |
Cette fiche
ZyXEL
Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir
|
Hewlett Packard Enterprise
HPE Aruba Networking Aruba Instant On 1930 Géré L2+ Gigabit Ethernet (10/100/1000) 1U Blanc
|
D-Link
DGS-1100-24PV2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi
|
LevelOne
FGU-5021 commutateur réseau Fast Ethernet (10/100) Gris
|
ZyXEL
Zyxel XMG1915-10E Géré L2 2.5G Ethernet (100/1000/2500)
|
|---|---|---|---|---|---|
| Prix TTC | 219,39 € | 212,19 € − 7,20 | 227,99 € + 8,60 | 230,09 € + 10,70 | 241,89 € + 22,50 |
| Prix HT | 182,83 € | 176,83 € − 6,00 | 189,99 € + 7,17 | 191,74 € + 8,92 | 201,58 € + 18,75 |
| Référence | GS1920-24V2-EU0101F | JL680A#ABB | DGS-1100-24PV2/E | FGU-5021 | XMG1915-10E-EU0101F |
| EAN | 3540260177717 | 0190017355030 | 0790069467837 | 4015867198407 | 4718937631414 |
| Fréquence proc. | — | 800 MHz | 125 MHz | — | — |
| Mémoire interne | 256 Mo | 512 Mo | — | 16 Mo | 256 Mo |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 | 8 | 24 | 50 | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) | Gigabit Ethernet (10/100/1000) | Gigabit Ethernet (10/100/1000) | Fast Ethernet (10/100) | 2.5G Ethernet (100/1000/2500) |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z | IEEE 802.3, IEEE 802.3az, IEEE 802.3u | IEEE 802.1p, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
| Répertoire MAC | 16000 entrées | 8000 entrées | 8000 entrées | 8000 entrées | 16000 entrées |
| Capacité de commutation | 56 Gbit/s | 20 Gbit/s | 48 Gbit/s | 13,6 Gbit/s | 80 Gbit/s |
| Mémoire cache de paquet | 1,5 Mo | 1,5 Mo | 4,1 Mo | 4 Mo | 1,5 Mo |
| Aller à la fiche | Vous y êtes | Voir la fiche | Voir la fiche | Voir la fiche | Voir la fiche |
Caractéristiques techniques
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés
0
Nombre de modules SFP+ installés
0
Quantité de ports Combo SFP
4
Connecteur de fibre optique
SFP
Poids et dimensions
Largeur
441 mm
Profondeur
131 mm
Hauteur
44 mm
Poids
2,1 kg
Puissance
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
22,5 W
Conditions environnementales
Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
76,73 BTU/h
Réseau
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre
100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Transmition des données
Répertoire MAC
16000 entrées
Capacité de commutation
56 Gbit/s
Taux de transfert
42 Mpps
Mémoire cache de paquet
1,5 Mo
Informations sur l'emballage
Largeur du colis
558 mm
Profondeur du colis
214 mm
Hauteur du colis
79 mm
Poids du paquet
2,91 kg
Sécurité
Fonctions DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Liaison de port IP-MAC
Authentification
Guest VLAN, Authentification sur port
Protection par mot de passe
Type d'authentification
IEEE 802.1x, RADIUS
Défense du CPU
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)
Certificat
Certification
RoHS
Caractéristiques de gestion
Type de commutateur
Géré
Qualité de service (QoS)
Inspection ARP
Journal des événements du système
Support MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Contenu de l'emballage
Câbles inclus
Secteur
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre
1000BASE-X
Design
Grille de montage
Couleur du produit
Noir
Voyants
Sécurité
LVD, BSMI
Compatibilité électromagnétique
FCC 15 A, CE A, BSMI EMC
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Mémoire interne
256 Mo
Mémoire flash
32 Mo
Niveau sonore
0 dB
Temps moyen entre pannes
911301 h
Données logistiques
Code du système harmonisé
85176990
Caractéristiques de multidiffusion
Support à la multidifusion