TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (

Référence : TL-SG2210MP EAN : 6935364030674

166,08 €HT 199,29 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada TL-SG2210MP, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
20 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada TL-SG2210MP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 27 et le 29 octobre

2 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 2,39 € TTC. Se connecter

TP-Link Omada TL-SG2210MP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    TL-SG2210MP
  • En stock
    2 Produits
  • Condition
    Neuf
  • EAN13
    6935364030674
  • MPN
    SG2210MP

  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche Sélection Topbiz TP-LINK TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port ( TP-LINK TP-Link ES206XPP-M2 commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via c LevelOne IGP-0432 commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c Netgear NETGEAR GS116LP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Trendnet TI-PG62 commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce
Prix TTC 199,29 € 200,89 € + 1,60 193,09 € − 6,20 183,59 € − 15,70 176,69 € − 22,60
Prix HT 166,08 € 167,41 € + 1,33 160,91 € − 5,17 152,99 € − 13,08 147,24 € − 18,83
Référence TL-SG2210MP ES206XPP-M2 IGP-0431 GS116LP-100EUS TI-PG62
EAN 6935364030674 1210002600965 4015867223956 0606449133356 0710931160604
Format 1U Montage sur le bureau ou sur le mur — — —
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3bz, IEEE 802.3z, IEEE 802.3ae, IEEE 802.3aq, IEEE 802.3x, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1ab IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Répertoire MAC 8000 entrées 16000 entrées 8000 entrées 4000 entrées 1000 entrées
Capacité de commutation 20 Gbit/s 45 Gbit/s 8 Gbit/s 32 Gbit/s 12 Gbit/s
Type de commutateur Géré Géré Non-géré Non-géré Non-géré
Budget Total Power over Ethernet (PoE) 150 W 120 W 60 W 76 W 120 W
Quantité de ports Ethernet RJ-45 de commutation de base 8 5 2 — 4
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

  • Promo !
DELL Pro QVS1260 PC I5 8 Go 512 Go Windows 11 Pro Noir

Réf. 86W10 EAN 5397184978894

  • Intel® Core™ i5 Famille de processeur
  • i5-14400 Modèle de processeur
  • 10 Nombre de coeurs de processeurs
  • 8 Go Mémoire interne

Intel Core i5-14400 (20Mo Cache), 8Go DDR5-SDRAM, 512Go SSD, Intel UHD Graphics 730, LAN, WLAN, Bluetooth, Windows 11 Pro 64-bit

★ Sélection Topbiz
559,75 €HT 671,70 €TTC

D'autres acheteurs

Les clients ont aussi acheté

TP-Link Omada OC200 entrée et régulateur 10, 100 Mbit/s

Réf. OC200 EAN 6935364084233

  • 1200 MHz Fréquence du processeur
  • 1024 Mo Mémoire interne
  • DDR3 Type de mémoire interne

TP-Link Omada OC200, Noir, Kensington, Interne, 1200 MHz, 1024 Mo, DDR3

105,83 €HT 126,99 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports .Gigabit Ethernet (copper) 8
Quantité d'emplacements de modules SFP 2
Poids et dimensions
Largeur 294 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 173,9 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 594,46 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 20 Gbit/s
Taux de transfert 14,9 Mpps
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 4,1 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Support SSH/SSL
Filtrage/protection BPDU
Liaison de port IP-MAC
Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Fibre optique
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-X
Design
Grille de montage
Format 1U
Couleur du produit Noir
Nombre de ventilateurs 1 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 8
Budget Total Power over Ethernet (PoE) 150 W
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SG2210MP EAN6935364030674

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut