TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (

Référence : 260921-314B EAN : 6935364030674

116,58 €HT 139,89 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada TL-SG2210MP, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
8 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
20 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada TL-SG2210MP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Nombre de modules SFP installés: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Reconditionné

Livraison estimée entre le 12 et le 14 novembre

1 article disponible immédiatement

Seconde vie : hors programme de fidélité

TP-Link Omada TL-SG2210MP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Nombre de modules SFP installés: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    260921-314B
  • En stock
    1 Article
  • Condition
    Reconditionné
  • EAN13
    6935364030674
  • MPN
    SG2210MP

  • Grade
    A
  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000)

Caractéristique Cette fiche Sélection Topbiz Reconditionné TP-LINK TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port ( ZyXEL Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir TP-LINK TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via Netgear NETGEAR GS308PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Ubiquiti Networks Ubiquiti Ultra Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Blanc
Prix TTC 139,89 € 142,49 € + 2,60 142,69 € + 2,80 136,89 € − 3,00 136,59 € − 3,30
Prix HT 116,58 € 118,74 € + 2,17 118,91 € + 2,33 114,08 € − 2,50 113,83 € − 2,75
Référence 260921-314B GS1915-24E-EU0101F ES210GMP GS308PP-100EUS USW-Ultra
EAN 6935364030674 4718937626786 8885020620955 0606449146851 0810084693698
Format 1U 1U — — —
Quantité de ports Ethernet RJ-45 de commutation de base 8 24 8 8 8
Capacité de commutation 20 Gbit/s 48 Gbit/s 20 Gbit/s 16 Gbit/s 16 Gbit/s
Type de commutateur Géré Géré Géré Non-géré Géré
Couleur Noir Noir Noir Noir Blanc
Nombre de modules SFP installés 8 0 8 — 0
Nombre de modules SFP+ installés 0 0 0 — 0
Source d'alimentation Secteur Secteur CC — DC/PoE
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 8
Nombre de modules SFP+ installés 0
Quantité de ports .Gigabit Ethernet (copper) 8
Quantité d'emplacements de modules SFP 2
Poids et dimensions
Largeur 294 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 12,2 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 594,46 BTU/h
Protocoles
Protocoles de gestion IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Réseau
Standards réseau IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 20 Gbit/s
Taux de transfert 14,9 Mpps
Nombre de files 8
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 4,1 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Support SSH/SSL
Filtrage/protection BPDU
Liaison de port IP-MAC
Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Fibre optique
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-X
Design
Grille de montage
Empilable
Format 1U
Couleur du produit Noir
Nombre de ventilateurs 1 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 8
Budget Total Power over Ethernet (PoE) 150 W
Caractéristiques de multidiffusion
Support à la multidifusion

État du produit

Grade
Produit
Excellent
Rayures
Aucune
Emballage
Intact-ouvert
Accessoires
Complet

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

info.de@tp-link.com

MarqueTP-LINK Réf.260921-314B EAN6935364030674

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut