Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir

Référence : ZY-GS192024V2 EAN : 4718937601851

187,08 €HT 224,49 €TTC

Dont 0,50 € d'éco-participation TTC

Zyxel GS1920-24V2, Géré, Gigabit Ethernet (10/100/1000), Grille de montage
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
56 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel GS1920-24V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 21 et le 23 octobre

16 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 2,69 € TTC. Se connecter

Zyxel GS1920-24V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage

  • Référence
    ZY-GS192024V2
  • En stock
    16 Produits
  • Condition
    Neuf
  • EAN13
    4718937601851
  • MPN
    GS1920-24V2-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir Ubiquiti Networks Ubiquiti UniFi Express 7 entrée et régulateur 10, 100, 1000, 2500, 10000 Mbit/s LevelOne GES-2110P commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c Ubiquiti Networks Ubiquiti UniFi Flex 2.5G Géré L2 2.5G Ethernet (100/1000/2500) Montage sur le bureau ou sur le mur Blanc Trendnet TPE-TG160G commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
Prix TTC 224,49 € 241,09 € + 16,60 206,09 € − 18,40 204,59 € − 19,90 245,39 € + 20,90
Prix HT 187,08 € 200,91 € + 13,83 171,74 € − 15,33 170,49 € − 16,58 204,49 € + 17,42
Référence ZY-GS192024V2 UX7 52090903101 USW-Flex-2.5G-8 TPE-TG160G
EAN 4718937601851 0810010074300 4015867229217 0810084696057 0710931160277
Mémoire interne 256 Mo 3000 Mo — — —
Format — — — Montage sur le bureau ou sur le mur 1U
Couleur Noir Blanc Noir Blanc Noir
Voyants Oui Statut Activité, Liaison, PoE Activité, Liaison, Énergie, Statut Oui
Quantité de ports Ethernet RJ-45 de commutation de base 24 — 8 8 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) — Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500) Gigabit Ethernet (10/100/1000)
Consommation (max) 22,5 W 22 W 150 W 17 W —
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1Q IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z — IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

Transcend JetRam JM3200HLE-32G 32 Go 1x32 Go DDR4 288-pin DIMM

Réf. JM3200HLE-32G EAN 0760557848882

  • 32 Go Mémoire interne
  • DDR4 Type de mémoire interne
  • 288-pin DIMM Support de mémoire
  • 3200 MHz Fréquence de la mémoire

Transcend JetRam JM3200HLE-32G, 32 Go, 1 x 32 Go, DDR4, 3200 MHz, 288-pin DIMM

455,91 €HT 547,09 €TTC
Samsung GALAXY BOOK6 PRO 16" Intel Core Ultra 5 16 Go Gris 512 Go

Réf. NP940XJG-KA1FR EAN 8806099019099

  • Intel Core Ultra 5 Famille de processeur
  • 325 Modèle de processeur
  • NPU 47 TOPS Performances de la NPU jusqu'à
  • 16 Go Mémoire interne

Samsung Galaxy Book6 Pro, Intel Core Ultra 5, 40,6 cm (16"), 2880 x 1800 pixels, 16 Go, 512 Go, Windows 11 Home

1 814,41 €HT 2 177,29 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 4
Connecteur de fibre optique SFP
Poids et dimensions
Largeur 441 mm
Profondeur 131 mm
Hauteur 44 mm
Poids 2,1 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 22,5 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Dissipation thermique 76,73 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Limitation du débit
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 56 Gbit/s
Taux de transfert 42 Mpps
Mémoire cache de paquet 1,5 Mo
Informations sur l'emballage
Largeur du colis 558 mm
Profondeur du colis 214 mm
Hauteur du colis 79 mm
Poids du paquet 2,91 kg
Sécurité
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification sur port
Protection par mot de passe
Type d'authentification IEEE 802.1x, RADIUS
Défense du CPU
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Certificat
Certification RoHS
Caractéristiques de gestion
Type de commutateur Géré
Qualité de service (QoS)
Inspection ARP
Journal des événements du système
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Couleur du produit Noir
Voyants
Sécurité LVD, BSMI
Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Niveau sonore 0 dB
Temps moyen entre pannes 911301 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.ZY-GS192024V2 EAN4718937601851

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut