TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentatio

Référence : SG3218XP-M2 EAN : 4897098689721

535,58 €HT 642,69 €TTC

Dont 1,02 € d'éco-participation TTC

TP-Link Omada SG3218XP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
16 ports
Ports RJ45
2,5 Gigabit
Vitesse
Géré
Administration
PoE
Fonction
10G
Fonction
120 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG3218XP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 16, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 120 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 31 octobre et le 2 novembre

9 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 7,70 € TTC. Se connecter

TP-Link Omada SG3218XP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 16, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 120 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    SG3218XP-M2
  • En stock
    9 Produits
  • Condition
    Neuf
  • EAN13
    4897098689721
  • MPN
    SG3218XP-M2

  • Quantité de ports Ethernet RJ-45 de commutation de base
    16
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentatio Ubiquiti Networks Ubiquiti UniFi US-XG-6POE commutateur réseau Géré 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation vi Cisco PWR-C1-350WAC-P composant de commutation Alimentation électrique Ubiquiti Networks Ubiquiti Dream Machine Special Edition entrée et régulateur 1000 Mbit/s Cisco PWR-C6-125WAC composant de commutation Alimentation électrique
Prix TTC 642,69 € 654,99 € + 12,30 618,19 € − 24,50 611,79 € − 30,90 590,19 € − 52,50
Prix HT 535,58 € 545,83 € + 10,25 515,16 € − 20,42 509,83 € − 25,75 491,83 € − 43,75
Référence SG3218XP-M2 US-XG-6POE-EU PWR-C1-350WAC-P UDM-SE PWR-C6-125WAC
EAN 4897098689721 0817882021517 0889728133562 0810010077769 0889728197434
Puissance totale — — 350 W — 125 W
Format 1U 1U — — —
Type de produit — — Alimentation électrique — Alimentation électrique
Couleur Noir Gris Noir Acier inoxydable Noir, Gris
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3bt — IEEE 802.3af, IEEE 802.3at —
Voyants Oui Oui — Activité, Liaison, Prêt —
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui Oui — Oui —
Quantité de ports Ethernet RJ-45 de commutation de base 16 4 — — —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 2
Port de console RJ-45/Micro-USB
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 299,4 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 1021,64 BTU/h
Protocoles
Protocoles de gestion SNMP v1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G
Port mirroring (Mise en miroir des ports)
Routage IP
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
LAN Ethernet : taux de transfert des données 100,1000,2500 Mbit/s
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 120 Gbit/s
Taux de transfert 89,28 Mpps
Route statique
Nombre de routes statiques 48
Nombre d'interface IP 32
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certificats de conformité Federal Communications Commission (FCC), RoHS
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
Nombre de ventilateurs 2 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 8
Port par alimentation PoE (Power over Ethernet) 30 W
Budget Total Power over Ethernet (PoE) 240 W
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y
Durabilité
Conformité à la durabilité

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

info.de@tp-link.com

MarqueTP-LINK Réf.SG3218XP-M2 EAN4897098689721

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut