D-Link DGS-3130-30TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris

Référence : DGS-3130-30TS/E EAN : 0790069469985

747,91 €HT 897,49 €TTC

Dont 0,50 € d'éco-participation TTC

D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000)
24 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
168 Gbit/s
Commutation
D-Link DGS-3130-30TS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 21 et le 23 octobre

11 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 10,76 € TTC. Se connecter

D-Link DGS-3130-30TS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC

  • Référence
    DGS-3130-30TS/E
  • En stock
    11 Produits
  • Condition
    Neuf
  • EAN13
    0790069469985
  • MPN
    DGS-3130-30TS/E

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche D-Link DGS-3130-30TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris Ubiquiti Networks Ubiquiti UniFi Pro 24-Port PoE Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce po D-Link DGS-1250-52XMP Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Ubiquiti Networks Ubiquiti UniFi USW-ENTERPRISE-24-POE-EU commutateur réseau Géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'a Lancom Systems LANCOM 1800VA (EU)
Prix TTC 897,49 € 906,29 € + 8,80 885,19 € − 12,30 879,79 € − 17,70 929,49 € + 32,00
Prix HT 747,91 € 755,24 € + 7,33 737,66 € − 10,25 733,16 € − 14,75 774,58 € + 26,67
Référence DGS-3130-30TS/E USW-PRO-24-POE DGS-1250-52XMP/E USW-ENTERPRISE-24-POE 62148
EAN 0790069469985 0817882028349 0790069467905 0810010073068 4044144621482
Consommation (max) 30,36 W 450 W 467,3 W 550 W 24 W
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x IEEE 802.3af, IEEE 802.3at IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3af, IEEE 802.3at IEEE 802.1Q
Couleur Gris Argent Noir Blanc Noir
Quantité de ports Ethernet RJ-45 de commutation de base 24 24 48 24 —
Quantités d'emplacements de module SFP+ 4 2 4 2 —
Tension d'entrée AC 100 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V —
Soutien 10G Oui Oui Oui Oui —
Support VLAN Oui Oui Oui — Oui
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet 10 G (cuivre) 2
Quantités d'emplacements de module SFP+ 4
Connecteur de fibre optique SFP+
Quantité de Ports USB 2.0 1
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 250 mm
Hauteur 44 mm
Poids 3,2 kg
Puissance
Source d'alimentation CC
Alimentation redondante (RPS)
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 30,36 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 103,59 BTU/h
Protocoles
Protocole de routage RIP
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 16384 entrées
Capacité de commutation 168 Gbit/s
Taux de transfert 125 Mpps
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 2 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Liste de contrôle d'accès à la sortie 512
Liste de contrôle d'accès à l'entrée 2048
Filtrage IGMP
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attente Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L3
Qualité de service (QoS)
Gestion basée sur le web
Inspection ARP
Support MIB RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Design
Empilable
Couleur du produit Gris
Voyants
Nombre de ventilateurs 1 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
représentation / réalisation
Empilage physique (unités) 9
Empilage virtuel (unités) 32
Niveau sonore 47 dB
Temps moyen entre pannes 388361 h
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-3130-30TS/E EAN0790069469985

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut