TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati

Référence : TL-SG3428XPP-M2 EAN : 4897098689738

743,83 €HT 892,60 €TTC

Dont 1,27 € d'éco-participation TTC

TP-Link Omada SG3428XPP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
24 ports
Ports RJ45
2,5 Gigabit
Vitesse
Géré
Administration
PoE
Fonction
10G
Fonction
200 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 25 et le 27 octobre

6 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 10,70 € TTC. Se connecter

TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    TL-SG3428XPP-M2
  • En stock
    6 Produits
  • Condition
    Neuf
  • EAN13
    4897098689738
  • MPN
    SG3428XPP-M2

  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : 100 - 240 V

Caractéristique Cette fiche TP-LINK TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati Lancom Systems LANCOM SPSU-920 D-Link DGS-1250-52XMP Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Ubiquiti Networks Ubiquiti UniFi Pro 24-Port PoE Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce po QNAP QGD-1600P Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris
Prix TTC 892,60 € 897,19 € + 4,59 885,19 € − 7,41 906,29 € + 13,69 854,69 € − 37,91
Prix HT 743,83 € 747,66 € + 3,83 737,66 € − 6,17 755,24 € + 11,41 712,24 € − 31,59
Référence TL-SG3428XPP-M2 61498 DGS-1250-52XMP/E USW-PRO-24-POE QGD-1600P-4G
EAN 4897098689738 4044144614989 0790069467905 0817882028349 4713213516195
Mémoire interne 256 Mo — 2048 Mo — 4096 Mo
Format 1U — — 1U 1U
Couleur Noir Acier Noir Argent Noir, Gris
Quantité de ports Ethernet RJ-45 de commutation de base 24 — 48 24 14
Bloc d'alimentation inclus Oui — Oui Oui Oui
Fréquence d'entrée AC 50/60 Hz 50 - 60 Hz — 50 - 60 Hz 50 - 60 Hz
Consommation (max) 629,1 W — 467,3 W 450 W 418 W
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3af, IEEE 802.3at IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet 2.5 G (cuivre) 24
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45/Micro-USB
Poids et dimensions
Largeur 440 mm
Profondeur 330 mm
Hauteur 44 mm
Puissance
Source d'alimentation AC/PoE
Bloc d'alimentation inclus
Alimentation redondante (RPS)
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 629,1 W
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 2153,45 BTU/h
Protocoles
Protocoles de gestion SNMP v1/v2c/v3
Protocole d'enregistrement GARP VLAN (GVRP)
Fonctions IPv4 et IPv6 IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Port mirroring (Mise en miroir des ports)
Full duplex
Semi-duplex
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
LAN Ethernet : taux de transfert des données 10,100,1000,2500,10000 Mbit/s
Routes IPv4 48
Routes IPv6 48
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Transmition des données
Répertoire MAC 32000 entrées
Capacité de commutation 200 Gbit/s
Taux de transfert 148,8 Mpps
Enregistrement-et-réémission
Nombre de files 8
Route statique
Nombre de routes statiques 48
Nombre d'interface IP 32
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 16 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, IEEE 802.1x, RADIUS, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certificats de conformité CE, Federal Communications Commission (FCC), RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Kit de montage en rack
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
Ventilateurs redondants soutenir
Nombre de ventilateurs 3 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Quantité de ports Power Over Ethernet plus (PoE+) 16
Quantité de ports Power over Ethernet 4PPoE (PoE++) 8
Budget Total Power over Ethernet (PoE) 500 W
représentation / réalisation
Type de mémoire DRAM
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) MLD v1/v2
Durabilité
Conformité à la durabilité

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SG3428XPP-M2 EAN4897098689738

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut