D-Link DGS-1250-52XMP Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence : DGS-1250-52XMP/E EAN : 0790069467905

737,66 €HT 885,19 €TTC

Dont 0,50 € d'éco-participation TTC

D-Link DGS-1250-52XMP, Géré, L3, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
48 ports
Ports RJ45
Géré
Administration
PoE
Fonction
10G
Fonction
176 Gbit/s
Commutation
Montage en baie
Fonction
D-Link DGS-1250-52XMP. Type de commutateur: Géré, Banc de commutateurs: L3. Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 21 et le 23 octobre

12 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 10,62 € TTC. Se connecter

D-Link DGS-1250-52XMP. Type de commutateur: Géré, Banc de commutateurs: L3. Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    DGS-1250-52XMP/E
  • En stock
    12 Produits
  • Condition
    Neuf
  • EAN13
    0790069467905
  • MPN
    DGS-1250-52XMP/E

  • Quantité de ports Ethernet RJ-45 de commutation de base
    48
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : 100 - 240 V

Caractéristique Cette fiche D-Link DGS-1250-52XMP Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir Ubiquiti Networks Ubiquiti UniFi USW-ENTERPRISE-24-POE-EU commutateur réseau Géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'a D-Link DGS-3130-30TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris Ubiquiti Networks Ubiquiti UniFi Pro 24-Port PoE Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce po QNAP QGD-1600P Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris
Prix TTC 885,19 € 879,79 € − 5,40 897,49 € + 12,30 906,29 € + 21,10 854,69 € − 30,50
Prix HT 737,66 € 733,16 € − 4,50 747,91 € + 10,25 755,24 € + 17,58 712,24 € − 25,42
Référence DGS-1250-52XMP/E USW-ENTERPRISE-24-POE DGS-3130-30TS/E USW-PRO-24-POE QGD-1600P-4G
EAN 0790069467905 0810010073068 0790069469985 0817882028349 4713213516195
Mémoire interne 2048 Mo — — — 4096 Mo
Format — — — 1U 1U
Quantité de ports Ethernet RJ-45 de commutation de base 48 24 24 24 14
Consommation (max) 467,3 W 550 W 30,36 W 450 W 418 W
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3af, IEEE 802.3at IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x IEEE 802.3af, IEEE 802.3at IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Capacité de commutation 176 Gbit/s 124 Gbit/s 168 Gbit/s 88 Gbit/s 32 Gbit/s
Couleur Noir Blanc Gris Argent Noir, Gris
Quantités d'emplacements de module SFP+ 4 2 4 2 —
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Détails techniques
Hauteur du carton d'expédition 42,8 cm
Largeur du carton d'expédition 47,8 cm
Longueur du carton d'expédition 58,5 cm
Poids net du colis d'expédition 22,9 kg
Produit par casier d’expédition (interne) 5 pièce(s)
Poids brut de palette (air) 456,1 kg
Casiers principaux (externes) par palette (air) 16 pièce(s)
Quantité par palette (air) 80 pièce(s)
Longueur brute de la palette 110 cm
Largeur brute de la palette 120 cm
Hauteur de la palette (air) 184,7 cm
Poids brut de palette (mer) 456,1 kg
Casiers principaux (externes) par palette (mer) 16 pièce(s)
Produits par palette (mer) 80 pièce(s)
Hauteur de la palette (mer) 184,7 cm
Poids brut du casier d’expédition (interne) 27,4 kg
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 48
Type de port Ethernet RJ-45 de commutation de base
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Poids et dimensions
Largeur 440 mm
Profondeur 430 mm
Hauteur 44 mm
Poids 3,85 kg
Puissance
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Consommation (max) 467,3 W
Conditions environnementales
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Dissipation thermique 1512,676 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Support VLAN
Fonctions LAN virtuelles Voice VLAN
Nombre de VLANs 4094
Transmition des données
Répertoire MAC 32000 entrées
Capacité de commutation 176 Gbit/s
Taux de transfert 130,95 Mpps
Route statique
Nombre de routes statiques 124
Support de trames étendues (Jumbo Frames)
Trames géantes 12000
Mémoire cache de paquet 16 Mo
Informations sur l'emballage
Largeur du colis 393 mm
Profondeur du colis 563 mm
Hauteur du colis 89 mm
Poids du paquet 5,17 kg
Sécurité
Fonctions DHCP DHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Règles de listes de contrôle d'accès 768
Filtrage IGMP
Algorithme de sécurité soutenu EAP, LEAP, PEAP, SSH, TTLS
Protection en boucle
Liaison de port IP-MAC
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Certificat
Certification CB, UL, BSMI, CCC
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L3
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Design
Grille de montage
Couleur du produit Noir
Voyants Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 48
Port par alimentation PoE (Power over Ethernet) 15,4 W
Budget Total Power over Ethernet (PoE) 370 W
représentation / réalisation
Type de mémoire DDR3-SDRAM
Mémoire interne 2048 Mo
Mémoire flash 64 Mo
Niveau sonore 51,2 dB
Temps moyen entre pannes 309053,1 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

D-Link

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

D-Link (Deutschland) GmbH

Schwalbacher Str. 74
D-65760 Eschborn
Allemagne

dlink.com

MarqueD-Link Réf.DGS-1250-52XMP/E EAN0790069467905

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut