TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

Référence : SG3452X V1.3 EAN : 1210002611633

431,24 €HT 517,49 €TTC

Dont 1,02 € d'éco-participation TTC

TP-Link Omada SG3452X, Géré, L2+, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
48 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
10G
Fonction
176 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG3452X. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 21 et le 23 octobre

8 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 6,20 € TTC. Se connecter

TP-Link Omada SG3452X. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

  • Référence
    SG3452X V1.3
  • En stock
    8 Produits
  • Condition
    Neuf
  • EAN13
    1210002611633
  • MPN
    SG3452X

  • Quantité de ports Ethernet RJ-45 de commutation de base
    48
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : 100 - 240 V

Caractéristique Cette fiche TP-LINK TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir LevelOne FGP-2601W150 commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v LevelOne FEP-1612W150 commutateur réseau Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) ZyXEL Zyxel XGS2220-30 Géré L3 Gigabit Ethernet (10/100/1000) Noir D-Link DGS-1530-10 Géré L2 Gigabit Ethernet (10/100/1000) Noir
Prix TTC 517,49 € 515,19 € − 2,30 509,89 € − 7,60 525,39 € + 7,90 507,79 € − 9,70
Prix HT 431,24 € 429,33 € − 1,92 424,91 € − 6,33 437,83 € + 6,58 423,16 € − 8,08
Référence SG3452X V1.3 FGP-2601W150 FEP-1612W150 XGS2220-30-EU0101F DGS-1530-10/E
EAN 1210002611633 4015867202791 4015867199886 4718937624942 0790069474644
Quantité de ports Ethernet RJ-45 de commutation de base 48 26 16 24 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Fast Ethernet (10/100) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000)
Fréquence d'entrée AC 50/60 Hz 50 - 60 Hz 50 - 60 Hz 50 - 60 Hz 50/60 Hz
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3x, IEEE 802.3z IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x
Répertoire MAC 16000 entrées 4000 entrées 4000 entrées 32000 entrées 16000 entrées
Capacité de commutation 176 Gbit/s 8,8 Gbit/s 3,2 Gbit/s 168 Gbit/s 56 Gbit/s
Couleur Noir Noir Gris Noir Noir
Voyants Oui LAN, PoE, Énergie, Liaison montante Activité, PoE, Énergie Oui Oui
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Votre navigation

Produits consultés

Intel Laminar RM1 Processeur Refroidisseur d'air Noir, Bleu

Réf. BXTSRM1 EAN 3540260227863

  • Refroidisseur d'air Type
  • LGA 1700 Prise en charge des douilles du processeur

Intel Laminar RM1, Refroidisseur d'air, 600 tr/min, 3150 tr/min, Noir, Bleu

16,41 €HT 19,69 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45/Micro-USB
Connecteur d'alimentation Prise d’entrée AC
Poids et dimensions
Largeur 440 mm
Profondeur 220 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 32,72 W
Conditions environnementales
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 111,65 BTU/h
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Fonctions IPv4 et IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soutien 10G
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Fonction HOL contre la saturation des en-têtes de file
Routes IPv4 48
Routes IPv6 48
Support VLAN
Fonctions LAN virtuelles Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs 4000
Transmition des données
Répertoire MAC 16000 entrées
Capacité de commutation 176 Gbit/s
Taux de transfert 130,9 Mpps
Route statique
Nombre de routes statiques 48
Support de trames étendues (Jumbo Frames)
Trames géantes 9000
Mémoire cache de paquet 12 Mo
Informations sur l'emballage
Rails de rack
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Proxy IGMP
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Liaison de port IP-MAC
Authentification Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, RADIUS, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB public Y
MIB exclusif de Huawei Y
Contenu de l'emballage
Câbles inclus Secteur
Guide de démarrage rapide
Kit de montage en rack
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
Nombre de ventilateurs 0 ventilateur(s)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Caractéristiques de multidiffusion
Support à la multidifusion
Espionnage MLD (Multicast listener discovery) Y

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.SG3452X V1.3 EAN1210002611633

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut