TP-Link Omada SX3032F commutateur réseau Géré L2+ Noir

Référence : SX3032F EAN : 4895252504477

972,24 €HT 1 166,69 €TTC

Dont 1,02 € d'éco-participation TTC

TP-Link Omada SX3032F, Géré, L2+, Grille de montage
1 port
Ports RJ45
Géré
Administration
640 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SX3032F. Type de commutateur: Géré, Banc de commutateurs: L2+. Quantité de ports Ethernet RJ-45 de commutation de base: 1, Nombre de modules SFP+ installés: 32, Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 30 octobre et le 1er novembre

6 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 13,99 € TTC. Se connecter

TP-Link Omada SX3032F. Type de commutateur: Géré, Banc de commutateurs: L2+. Quantité de ports Ethernet RJ-45 de commutation de base: 1, Nombre de modules SFP+ installés: 32, Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Grille de montage

  • Référence
    SX3032F
  • En stock
    6 Produits
  • Condition
    Neuf
  • EAN13
    4895252504477
  • MPN
    SX3032F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    1
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche TP-LINK TP-Link Omada SX3032F commutateur réseau Géré L2+ Noir Hewlett Packard Enterprise HPE Networking CW 2150 24p 10M/100M/1G PoE+ 4p SFP 1G Combo 4p SFP+ 1G/10G 405W Switch Lancom Systems LANCOM 1800VAW (EU) TP-LINK TP-Link Omada OC400 entrée et régulateur 1000, 10000 Mbit/s DELL N1524P Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Prix TTC 1 166,69 € 1 179,49 € + 12,80 1 117,19 € − 49,50 1 116,59 € − 50,10 1 080,49 € − 86,20
Prix HT 972,24 € 982,91 € + 10,67 930,99 € − 41,25 930,49 € − 41,75 900,41 € − 71,83
Référence SX3032F S6X51A 62149 OC400 210-AEVY
EAN 4895252504477 0190017821009 4044144621499 4895252504453 5397063839377
Mémoire interne — 512 Mo — 8 Mo —
Couleur Noir — Noir Gris Noir
Quantité de ports Ethernet RJ-45 de commutation de base 1 24 — — 24
Consommation (max) 49,4 W 465 W 33 W — —
Standards réseau IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x — IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11d, IEEE 802.11g, IEEE 802.11h, IEEE 802.11i, IEEE 802.11n, IEEE 802.11v, IEEE 802.1Q — IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui — Oui — Oui
Capacité de commutation 640 Gbit/s 128 Gbit/s — — 128 Gbit/s
Type de commutateur Géré Géré — — Géré
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 1
Nombre de modules SFP+ installés 32
Port de console RJ-45/Micro-USB
Poids et dimensions
Largeur 440 mm
Profondeur 330 mm
Hauteur 44 mm
Puissance
Source d'alimentation Secteur
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 49,4 W
Conditions environnementales
Température d'opération -5 - 45 °C
Température hors fonctionnement 40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Protocoles
Protocole d'enregistrement GARP VLAN (GVRP)
Fonctions IPv4 et IPv6 Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)
Réseau
Standards réseau IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Protocles Spanning Tree (STP)
Routes IPv4 48
Routes IPv6 48
Support VLAN
Fonctions LAN virtuelles Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs 30
Transmition des données
Répertoire MAC 32000 entrées
Capacité de commutation 640 Gbit/s
Taux de transfert 240 Mpps
Nombre de files 8
Route statique
Nombre de routes statiques 128
Nombre d'interface IP 128
Support de trames étendues (Jumbo Frames)
Trames géantes 9
Mémoire cache de paquet 24 Mo
Sécurité
Fonctions DHCP DHCP relay, DHCP server, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Filtrage IGMP
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Liaison de port IP-MAC
Authentification Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente Priority queuing (PQ), ES, Weighted Round Robin (WRR)
Certificat
Certificats de conformité CE, Federal Communications Commission (FCC), RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2+
Qualité de service (QoS)
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Support MIB • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Contenu de l'emballage
Câbles inclus Énergie
Guide de démarrage rapide
Design
Grille de montage
Couleur du produit Noir
Ventilateurs redondants soutenir
Nombre de ventilateurs 2 ventilateur(s)
Caractéristiques de multidiffusion
Support à la multidifusion
Nombre de groupes multicast filtrés 4000
Espionnage MLD (Multicast listener discovery) Yes

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

info.de@tp-link.com

MarqueTP-LINK Réf.SX3032F EAN4895252504477

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut