Zyxel GS1350-12HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

Référence : GS1350-12HP-EU0101F EAN : 4718937604388

227,58 €HT 273,09 €TTC

Dont 0,50 € d'éco-participation TTC

Zyxel GS1350-12HP-EU0101F, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
10 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
24 Gbit/s
Commutation
Montage en baie
Fonction
Zyxel GS1350-12HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 10. Répertoire MAC: 8000 entrées, Capacité de commutation: 24 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 29 et le 31 octobre

20 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,28 € TTC. Se connecter

Zyxel GS1350-12HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 10. Répertoire MAC: 8000 entrées, Capacité de commutation: 24 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

  • Référence
    GS1350-12HP-EU0101F
  • En stock
    20 Produits
  • Condition
    Neuf
  • EAN13
    4718937604388
  • MPN
    GS1350-12HP-EU0101F

  • Quantité de ports Ethernet RJ-45 de commutation de base
    10
  • Type de commutateur
    Géré

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Caractéristique Cette fiche ZyXEL Zyxel GS1350-12HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio D-Link DGS-1100-24PV2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir TP-LINK TP-Link ES228GP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce p LevelOne IES-0510 commutateur réseau Non-géré Fast Ethernet (10/100) Noir
Prix TTC 273,09 € 272,79 € − 0,30 271,99 € − 1,10 255,50 € − 17,59 249,59 € − 23,50
Prix HT 227,58 € 227,33 € − 0,25 226,66 € − 0,92 212,92 € − 14,66 207,99 € − 19,58
Référence GS1350-12HP-EU0101F DGS-1100-24PV2/E TI-PG541I ES228GP IES-0510
EAN 4718937604388 0790069467837 0710931160581 1210002609760 4015867181607
Quantité de ports Ethernet RJ-45 de commutation de base 10 24 5 26 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Gigabit Ethernet (10/100/1000) Fast Ethernet (10/100)
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at IEEE 802.1p, IEEE 802.3, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Répertoire MAC 8000 entrées 8000 entrées 16000 entrées 8000 entrées 2048 entrées
Mémoire cache de paquet 0,525 Mo 4,1 Mo 128 Mo 4 Mo 0,384 Mo
Type de commutateur Géré Géré Géré Géré Non-géré
Couleur Gris Noir Noir Noir Noir
Nombre de modules SFP installés 0 0 0 — 0
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 10
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Poids et dimensions
Largeur 267 mm
Profondeur 162 mm
Hauteur 44 mm
Poids 1,63 kg
Puissance
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Consommation (max) 160,3 W
Conditions environnementales
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Dissipation thermique 546,62 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Contrôle Broadcast storm
Protocles Spanning Tree (STP)
Support VLAN
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Nombre de VLANs 256
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 24 Gbit/s
Taux de transfert 17,8 Mpps
Mémoire cache de paquet 0,525 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Proxy IGMP
Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Protection en boucle
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2
Gestion basée sur le web
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Contenu de l'emballage
Câbles inclus Secteur
Kit de montage en rack
Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE-X
Design
Grille de montage
Couleur du produit Gris
Voyants
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Power over Ethernet (PoE) Nombre de ports 8
Budget Total Power over Ethernet (PoE) 130 W
représentation / réalisation
Niveau sonore 27,3 dB
Micrologiciel évolutif
Temps moyen entre pannes 1065025,45 h
Données logistiques
Code du système harmonisé 85176990
Caractéristiques de multidiffusion
Support à la multidifusion

Sécurité et fabricant

Fabricant

Zyxel Networks Corporation

2 Industry East RD. IX, Hsinchu Science Park
Hsinchu, 30076
Taïwan

zyxel.com

Responsable dans l’UE

Zyxel Networks A/S

Adenauerstraße 20/A3
52146 Würselen
Allemagne

zyxel.com

MarqueZyXEL Réf.GS1350-12HP-EU0101F EAN4718937604388

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut