TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

Référence : TL-SG2218P EAN : 4897098689509

244,33 €HT 293,19 €TTC

Dont 0,50 € d'éco-participation TTC

TP-Link Omada SG2218P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
16 ports
Ports RJ45
Gigabit
Vitesse
Géré
Administration
PoE
Fonction
26,78 Gbit/s
Commutation
Montage en baie
Fonction
TP-Link Omada SG2218P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 26,78 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Garantie 2 ans
Paypal Payez en 4x si vous le souhaitez
Disponibilité : En Stock

Neuf

Livraison estimée entre le 21 et le 23 octobre

13 produits disponibles immédiatement

Programme de fidélité réservé aux particuliers et aux professionnels : ce produit rapporte 3,52 € TTC. Se connecter

TP-Link Omada SG2218P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 26,78 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

  • Référence
    TL-SG2218P
  • En stock
    13 Produits
  • Condition
    Neuf
  • EAN13
    4897098689509
  • MPN
    SG2218P

  • Quantité de ports Ethernet RJ-45 de commutation de base
    16
  • Type de commutateur
    Géré
  • Gamme
    TP-Link Omada

Le même besoin, ailleurs

Comparer avec des modèles équivalents

4 références en stock, dans la même gamme de prix

Communs à tous : Gigabit Ethernet (10/100/1000)

Caractéristique Cette fiche TP-LINK TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio ZyXEL Zyxel GS1900-48-EU0102F commutateur réseau L2 Gigabit Ethernet (10/100/1000) Noir Sélection Topbiz Reconditionné Ubiquiti Networks Ubiquiti UniFi USW-PRO-8-POE commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alime LevelOne GEP-1061 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce ZyXEL Zyxel GS1350-12HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Prix TTC 293,19 € 293,29 € + 0,10 278,02 € − 15,17 313,19 € + 20,00 273,09 € − 20,10
Prix HT 244,33 € 244,41 € + 0,08 231,68 € − 12,64 260,99 € + 16,67 227,58 € − 16,75
Référence TL-SG2218P GS1900-48-EU0102F 260928-F0C7 GEP-1061 GS1350-12HP-EU0101F
EAN 4897098689509 4718937621255 0810084692691 4015867227350 4718937604388
Format 1U — 1U — —
Quantité de ports Ethernet RJ-45 de commutation de base 16 48 8 8 10
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1af, IEEE 802.1D, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x IEEE 802.3af, IEEE 802.3at IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Capacité de commutation 26,78 Gbit/s 100 Gbit/s 56 Gbit/s 20 Gbit/s 24 Gbit/s
Banc de commutateurs L2/L2+ L2 L2/L3 L2 L2
Couleur Noir Noir Blanc Noir Gris
Tension d'entrée AC 100 - 240 V — 100 - 240 V 100 - 240 V 100 - 240 V
Assistance contrôle des flux Oui — Oui Oui Oui
Aller à la fiche Vous y êtes Voir la fiche Voir la fiche Voir la fiche Voir la fiche

D'autres acheteurs

Les clients ont aussi acheté

TP-Link VIGI NVR1016H Enregistreur vidéo sur réseau Noir

Réf. VIGI NVR1016H EAN 4897098683293

TP-Link VIGI NVR1016H, 16 canaux, 1920 x 1080 pixels, 720p, 1080p, 1920 × 1080, 1280 × 1024, 1280 × 720, 1680 × 1050, 1440 × 900, H.264, H.264+, H.265, H.265+, 10 To

201,49 €HT 241,79 €TTC

Caractéristiques techniques

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Poids et dimensions
Largeur 440 mm
Profondeur 180 mm
Hauteur 44 mm
Puissance
Source d'alimentation DC/PoE
Bloc d'alimentation inclus
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation (max) 181,4 W
Conditions environnementales
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Dissipation thermique 619,06 BTU/h
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Routage IP
Acheminement sur politique
Assistance contrôle des flux
Agrégation de lien
Contrôle Broadcast storm
Limitation du débit
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Négociation automatique
Support VLAN
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 26,78 Gbit/s
Taux de transfert 26,78 Mpps
Support de trames étendues (Jumbo Frames)
Trames géantes 9
Mémoire cache de paquet 4,1 Mo
Informations sur l'emballage
Type d'emballage Boîte
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Liste de contrôle d'accès (ACL)
Filtrage d'adresse MAC
Sécurité de port statique
Support SSH/SSL
Protection en boucle
Filtrage/protection BPDU
Authentification Authentification par l'adresse MAC, Authentification sur port
Certificat
Certification CE, FCC, RoHS
Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L2+
Qualité de service (QoS)
Gestion basée sur le web
Géré sur le Cloud
Inspection ARP
Configuration des paramètres de localisation (CLI)
Journal des événements du système
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Contenu de l'emballage
Câbles inclus LAN (RJ-45)
Guide d'utilisation
Design
Grille de montage
Format 1U
Couleur du produit Noir
Voyants
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Budget Total Power over Ethernet (PoE) 150 W
Caractéristiques de multidiffusion
Support à la multidifusion
Fonctions de multidiffusion Transfert multicast

Sécurité et fabricant

Fabricant

TP-LINK

Coordonnées du fabricant en cours de collecte. Pour toute question sur la sécurité de ce produit, contactez notre service client.

Responsable dans l’UE

TP-Link Deutschland GmbH

Niederkasseler Lohweg 175
40547 Düsseldorf
Allemagne

tp-link.com

MarqueTP-LINK Réf.TL-SG2218P EAN4897098689509

Consignes de sécurité : lisez la notice et les avertissements fournis avec le produit avant utilisation.

Informations fournies conformément au règlement (UE) 2023/988 relatif à la sécurité générale des produits.

Chargement...
Retour en haut